Занимательная физика, книга 1

Я. И. Перельман
Занимательная физика
Книга 1

ИЗДАНИЕ ДВАДЦАТОЕ, СТЕРЕОТИПНОЕ
МОСКВА “НАУКА”
ГЛАВНАЯ РЕДАКЦИЯ ФИЗИКО-МАТЕМАТИЧЕСКОЙ ЛИТЕРАТУРЫ
1979

Scan & OCR - Андрей "nOT!" Бояринцев

ОГЛАВЛЕНИЕ

От редакции.

Из предисловия автора к тринадцатому изданию.

Глава первая. Скорость. Сложение движений.

Как быстро мы движемся?.

В погоне за временем.

Тысячная доля секунды.

Лупа времени.

Когда мы движемся вокруг Солнца быстрее — днем или ночью?.

Загадка тележного колеса.

Самая медленная часть колеса.

Задача не шутка.

Откуда плыла лодка?.

Глава вторая. Тяжесть и вес. Рычаг. Давление.

Встаньте!

Ходьба и бег.

Как надо прыгать из движущегося вагона?

Поймать боевую пулю руками.

Арбуз-бомба.

На платформе весов.

Где вещи тяжелее?

Сколько весит тело, когда оно падает?

Из пушки на Луну.

Как Жюль Верн описал путешествие на Луну и как оно должно было бы происходить.

Верно взвесить на неверных весах.

Сильнее самого себя.

Почему заостренные предметы колючи.

Наподобие Левиафана.

Глава третья. Сопротивление среды.

Пуля и воздух.

Сверхдальняя стрельба.

Почему взлетает бумажный змей?.

Живые планеры.

Безмоторное летание у растений.

Затяжной прыжок парашютиста.

Бумеранг.

Глава четвертая. Вращение. “Вечные двигатели”.

Как отличить вареное яйцо от сырого?.

“Колесо смеха”.

Чернильные вихри.

Обманутое растение.

“Вечные двигатели”.

“Зацепочка”.

Аккумулятор Уфимцева.

“Чудо и не чудо”.

Еще “вечные двигатели”.

“Вечный двигатель” времен Петра I.

Глава пятая. Свойства жидкостей и газов.

Задача о двух кофейниках.

Чего не знали древние.

Жидкости давят... вверх!

Что тяжелее?

Естественная форма жидкости.

Почему дробь круглая?

“Бездонный” бокал.

Любопытная особенность керосина.

Копейка, которая в воде не тонет.

Вода в решете.

Пена на службе техники.

Мнимый “вечный” двигатель.

Мыльные пузыри.

Что тоньше всего?.

Сухим из воды.

Как мы пьем?.

Улучшенная воронка.

Тонна дерева и тонна железа.

Человек, который ничего не весил.

“Вечные” часы.

Глава шестая. Тепловые явления.

Когда Октябрьская железная дорога длиннее — летом или зимой?

Безнаказанное хищение.

Высота Эйфелевой башни.

От чайного стакана к водомерной трубке.

Легенда о сапоге в бане.

Как устраивались чудеса.

Часы без завода.

Поучительная папироса.

Лед, не тающий в кипятке.

На лед или под лед?

Почему дует от закрытого окна?

Таинственная вертушка.

Греет ли шуба?

Какое время года у нас под ногами?.

Бумажная кастрюля.

Почему лед скользкий?

Задача о ледяных сосульках.

Глава седьмая. Лучи света.

Пойманные тени.

Цыпленок в яйце.

Карикатурные фотографии.

Задача о солнечном восходе.

Глава восьмая. Отражение и преломление света.

Видеть сквозь стены.

Говорящая “отрубленная” голова.

Впереди или сзади?.

Можно ли видеть зеркало?

Кого мы видим, глядя в зеркало?

Рисование перед зеркалом.

Расчетливая поспешность.

Полет вороны.

Новое и старое о калейдоскопе.

Дворцы иллюзии и миражей.

Почему и как преломляется свет?

Когда длинный путь проходится быстрее, чем короткий?

Новые Робинзоны.

Как добыть огонь с помощью льда?

С помощью солнечных лучей.

Старое и новое о миражах.

“Зеленый луч”.

Глава девятая. Зрение одним и двумя глазами.

Когда не было фотографии.

Чего многие не умеют?.

Искусство рассматривать фотографии.

На каком расстоянии надо держать фотографию?.

Странное действие увеличительного стекла.

Увеличение фотографий.

Лучшее место в кинотеатре.

Совет читателям иллюстрированных журналов.

Рассматривание картин.

Что такое стереоскоп?.

Наш естественный стереоскоп.

Одним и двумя глазами.

Простой способ разоблачать подделки.

Зрение великанов.

Вселенная в стереоскопе.

Зрение тремя глазами .

Что такое блеск?.

Зрение при быстром движении.

Сквозь цветные очки.

“Чудеса теней”.

Неожиданные превращения окраски.

Высота книги.

Размеры башенных часов.

Белое и черное.

Какая буква чернее?

Живые портреты.

Воткнутые линии и другие обманы зрения.

Как видят близорукие.

Глава десятая. Звук и слух.

Как разыскивать эхо?.

Звук вместо мерной ленты.

Звуковые зеркала.

Звуки в театральном зале.

Эхо со дна моря.

Жужжание насекомых.

Слуховые обманы.

Где стрекочет кузнечик?.

Курьезы слуха.

“Чудеса чревовещания”.

ОТ РЕДАКЦИИ

Предлагаемое издание “Занимательной физики” Я.И. Перельмана повторяет четыре предыдущих. Автор в течение многих лет работал над книгой, совершенствуя текст и дополняя его, и в последний раз при жизни автора книга вышла в 1936 г. (тринадцатое издание). Выпуская последующие издания, редакция не ставила своей целью коренную переработку текста или существенные дополнения: автор так подобрал основное содержание “Занимательной физики”, что оно, иллюстрируя, и углубляя основные сведения из физики, не устарело до сих пор. Кроме того, времени после 1936г. прошло уже так много, что желание отразить новейшие достижения физики привело бы и к значительному увеличению книги, и к изменению ее “лица”. Например, авторский текст о принципах космических полетов не устарел, а фактического материала в этой области уже так много, что можно только адресовать читателя к другим книгам, специально посвященным этой теме.

Четырнадцатое и пятнадцатое издания (1947 и 1949 гг.) вышли под редакцией проф. А. Б. Млодзеевского. В подготовке шестнадцатого издания (1959 — 1960 гг.) принял участие доц. В.А.Угаров. При редактировании всех изданий, вышедших без автора, лишь заменены устаревшие цифры, изъяты не оправдавшие себя проекты, сделаны отдельные дополнения и примечания.

ИЗ ПРЕДИСЛОВИЯ АВТОРА К ТРИНАДЦАТОМУ ИЗДАНИЮ

В этой книге автор стремится не столько сообщить читателю новые знания, сколько помочь ему “узнать то, что он знает”, т. е. углубить и оживить уже имеющиеся у него основные сведения из физики, научить сознательно ими распоряжаться и побудить к разностороннему их применению. Достигается это рассмотрением пестрого ряда головоломок, замысловатых вопросов, занимательных рассказов, забавных задач, парадоксов и неожиданных сопоставлений из области физики, относящихся к кругу повседневных явлений или черпаемых из общеизвестных произведений научно-фантастической беллетристики. Материалом последнего рода составитель пользовался особенно широко, считая его наиболее соответствующим целям сборника: приведены отрывки из романов и рассказов Жюля Верна, Уэллса, Марка Твена и др. Описываемые в них фантастические опыты, помимо их заманчивости, могут и при преподавании играть немаловажную роль в качестве живых иллюстраций.

Составитель старался, насколько мог, придавать изложению внешне интересную форму, сообщать привлекательность предмету. Он руководился той психологической аксиомой, что интерес к предмету повышает внимание, облегчает понимание и, следовательно, способствует более сознательному и прочному усвоению.

Вопреки обычаю, установившемуся для подобного рода сборников, в “Занимательной физике” весьма мало места отводится описанию забавных и эффектных физических опытов. Эта книга имеет иное назначение, нежели сборники, предлагающие материал для экспериментирования. Главная цель “Занимательной физики” — возбудить деятельность научного воображения, приучить читателя мыслить в духе физической науки и создать в его памяти многочисленные ассоциации физических знаний с самыми разнородными явлениями жизни, со всем тем, с чем он обычно входит в соприкосновение. Установка, которой составитель старался придерживаться при переработке книги, была дана В. И. Лениным в следующих словах: “Популярный писатель подводит читателя к глубокой мысли, к глубокому учению, исходя из самых простых и общеизвестных данных, указывая при помощи несложных рассуждений или удачно выбранных примеров главные выводы из этих данных, наталкивая думающего читателя на дальнейшие и дальнейшие вопросы. Популярный писатель не предполагает не думающего, не желающего или не умеющего думать читателя, — напротив, он предполагает в неразвитом читателе серьезное намерение работать головой и помогает ему делать эту серьезную и трудную работу, ведет его, помогая ему делать первые шаги и уча идти дальше самостоятельно” [В. И. Ленин. Собр. соч., изд. 4, т. 5, стр. 285.].

Ввиду интереса, проявляемого читателями к истории этой книги, приводим некоторые библиографические данные о ней.

“Занимательная физика” “родилась” четверть века назад и была первенцем в многочисленной книжной семье ее автора, насчитывающей сейчас несколько десятков членов.

“Занимательной физике” посчастливилось проникнуть — как свидетельствуют письма читателей — в самые глухие уголки Союза.

Значительное распространение книги, свидетельствующее о живом интересе широких кругов к физическим знаниям, налагает на автора серьезную ответственность за качество ее материала. Сознанием этой ответственности объясняются многочисленные изменения и дополнения в тексте “Занимательной физики” при повторных изданиях. Книга, можно сказать, писалась в течение всех 25 лет ее существования. В последнем издании от текста первого сохранена едва половина, а от иллюстраций — почти ни одной.

К автору поступали от иных читателей просьбы воздерживаться от переработки текста, чтобы не вынуждать их “из-за десятка новых страниц приобретать каждое повторное издание”. Едва ли подобные соображения могут освободить автора от обязанности всемерно улучшать свой труд. “Занимательная физика” не художественное произведение, а сочинение научное, хотя и популярное. Ее предмет — физика — даже в начальных своих основаниях непрестанно обогащается свежим материалом, и книга должна периодически включать его в свой текст.

С другой стороны, приходится нередко слышать упреки в том, что “Занимательная физика” не уделяет места таким темам, как новейшие успехи радиотехники, расщепление атомного ядра, современные физические теории и т. п. Упреки такого рода — плод недоразумения. “Занимательная физика” имеет вполне определенную целевую установку; рассмотрение же этих вопросов — задача иных сочинений.

К “Занимательной физике”, помимо второй ее книги, примыкает и несколько других сочинений того же автора. Одно предназначено для сравнительно мало подготовленного читателя, еще не приступавшего к систематическому изучению физики, и озаглавлено “Физика на каждом шагу” (издание “Детиздата”). Два других, напротив, имеют в виду тех, кто уже закончил изучение среднешкольного курса физики. Это — “Занимательная механика” и “Знаете ли вы физику?”. Последняя книга является как бы завершением “Занимательной физики”.

1936 г. Я. Перельман

Глава первая. СКОРОСТЬ. СЛОЖЕНИЕ ДВИЖЕНИЙ.

Как быстро мы движемся?

Спортивную дистанцию 1,5 км хороший бегун пробегает примерно за 3 мин. 50 сек. (мировой рекорд 1958 г. — 3 мин. 36,8 сек.). Для сравнения с обычной скоростью пешехода — 1,5 м в секунду — надо сделать маленькое вычисление; тогда окажется, что спортсмен пробегает в секунду 7 м. Впрочем, скорости эти не вполне сравнимы: пешеход может ходить долго, целые часы, делая по 5 км в час, спортсмен же способен поддерживать значительную скорость своего бега только короткое время. Пехотная воинская часть перемещается бегом втрое медленнее рекордсмена; она делает 2 м в секунду, или 7 с лишком километров в час, но имеет перед спортсменом то преимущество, что может совершать гораздо большие переходы.

Интересно сравнить нормальную поступь человека со скоростью таких — вошедших в пословицу — медлительных животных, как улитка или черепаха. Улитка вполне оправдывает репутацию, приписываемую ей поговоркой: она проходит 1,5 мм в секунду, или 5,4 м в час — ровно в тысячу раз меньше человека! Другое классически медленное животное, черепаха, не намного перегоняет улитку: ее обычная скорость — 70 м в час.

Проворный рядом с улиткой и черепахой, человек предстанет перед нами в ином свете, если сопоставить его движение с другими, даже не очень быстрыми движениями в окружающей природе. Правда, он легко перегоняет течение воды в большинстве равнинных рек и не намного отстает от умеренного ветра. Но с мухой, пролетающей 5 м в секунду, человек может успешно состязаться разве только на лыжах. Зайца или охотничью собаку человек не перегонит даже на лошади карьером. Состязаться в скорости с орлом человек может лишь на самолете.

Машины, изобретенные человеком, делают его самым быстрым существом мира.

Сравнительно недавно в СССР был построен пассажирский теплоход с подводными крыльями, развивающий скорость 60 — 70 км/час. На суше человек может двигаться быстрее, чем на воде. На некоторых участках пути скорость движения пассажирских поездов в СССР доходит до 100 км/час. Новая легковая автомашина ЗИЛ-111 (рис. 1) может развивать скорость до 170 км/час, семиместный легковой автомобиль “Чайка” — до 160 км/час.

Рис. 1. Автомобиль ЗИЛ-111.

Эти скорости далеко превзошла современная авиация. На многих линиях Гражданского воздушного флота СССР работают многоместные лайнеры ТУ-104 и ТУ-114 (рис. 2). Средняя скорость их полета составляет около 800 км/час. Еще не так давно перед авиаконструкторами ставилась задача перешагнуть “звуковой барьер”, превысить скорость звука (330 м/сек, т. е. 1200 км/час). Сейчас эта задача решена. Скорости небольших самолетов с мощными реактивными двигателями приближаются к 2000 км/час.

Аппараты, создаваемые человеком, могут достигать еще больших скоростей. Искусственные спутники Земли, летающие вблизи границы плотных слоев атмосферы, движутся со скоростью около 8 км/сек. Космические аппараты, направляющиеся к планетам солнечной системы, получают начальную скорость, превышающую вторую космическую скорость (11,2 км/сек, у поверхности Земли).

Рис. 2. Пассажирский реактивный самолет ТУ-104.

Читатель может просмотреть следующую таблицу скоростей:

Улитка | 1,5 | мм/сек | 5.4 | м/час
Черепаха | 20 | ” | 70 | ”
Рыба | 1 | м/сек | 3,6 | км/час
Пешеход | 1,4 | ” | 5 | ”
Конница шагом Конница рысью | 1,7 3,5 | ” ” | 6 12,6 | ” ”
Муха | 5 | ” | 18 | ”
Лыжник Конница карьером Теплоход с подводными крыльями | 5 8,5 16 | ” ” ” | 18 30 58 | ” ” ”
Заяц Орел | 18 24 | ” ” | 65 86 | ” ”
Охотничья собака Поезд | 25 28 | ” ” | 90 100 | ” ”
Автомобиль ЗИЛ-111 Гоночный автомобиль (рекорд) | 50 174 | ” ” | 170 633 | ” ”
ТУ-104 | 220 | ” | 800 | ”
Звук в воздухе Легкий реактивный самолет | 330 550 | ” | 1200 2000 | ” ”
Земля по орбите | 30000 | ” | 108000 | ”

В погоне за временем

Можно ли в 8 часов утра вылететь из Владивостока и в 8 часов утра того же дня прилететь в Москву? Вопрос этот вовсе не лишен смысла. Да, можно. Чтобы понять этот ответ, нужно только вспомнить, что разница между поясным временем Владивостока и Москвы составляет девять часов. И если самолет сможет пройти расстояние между Владивостоком и Москвой за это время, то он прибудет в Москву в час своего вылета из Владивостока.

Расстояние Владивосток — Москва составляет примерно 9000 км. Значит, скорость самолета должна быть равна 9000 : 9 = 1000 км/час. Это вполне достижимая в современных условиях скорость.

Чтобы “перегнать Солнце” (или, точнее, Землю) в полярных широтах, нужна значительно меньшая скорость. На 77-й параллели (Новая Земля) самолет, обладающий скоростью около 450 км/час, пролетает столько же, сколько успевает за тот же промежуток времени пройти точка земной поверхности при вращении Земли вокруг оси. Для пассажира такого самолета Солнце остановится и будет неподвижно висеть на небе, не приближаясь к закату (при этом, конечно, самолет должен двигаться в подходящем направлении).

Еще легче “перегнать Луну” в ее собственном обращении вокруг Земли. Луна движется вокруг Земли в 29 раз медленнее, чем Земля вокруг своей оси (сравниваются, конечно, так называемые “угловые”, а не линейные скорости). Поэтому обыкновенный пароход, делающий 25 — 30 км в час, может уже в средних широтах “перегнать Луну”.

О таком явлении упоминает Марк Твен в своих очерках “Простаки за границей”. Во время переезда по Атлантическому океану от Нью-Йорка к Азорским островам “стояла прекрасная летняя погода, а ночи были даже лучше дней. Мы наблюдали странное явление: Луну, появляющуюся каждый вечер в тот же час в той же точке неба. Причина этого оригинального поведения Луны сначала оставалась для нас загадочной, но потом мы сообразили, в чем дело: мы подвигались каждый час на 20 минут долготы к востоку, т. е. именно с такой скоростью, чтобы не отставать от Луны!”.

Тысячная доля секунды

Для нас, привыкших мерить время на свою человеческую мерку, тысячная доля секунды равнозначна нулю. Такие промежутки времени лишь недавно стали встречаться в нашей практике. Когда время определяли по высоте Солнца или длине тени, то не могло быть речи о точности даже до минуты (рис. 3); люди считали минуту слишком ничтожной величиной, чтобы стоило ее измерять. Древний человек жил такой неторопливой жизнью, что на его часах — солнечных, водяных, песочных — не было особых делений для минут (рис. 4, 5). Только с начала XVIII века стала появляться на циферблате минутная стрелка. А с начала XIX века появилась и секундная стрелка.

Рис. 3. Определение времени дня по положению Солнца на небе (слева) и по длине тени (справа).

Рис. 4. Водяные часы. употреблявшиеся в древнем мире.

Рис. 5. Старинные карманные часы.

Что же может совершиться в тысячную долю секунды? Очень многое! Поезд, правда, может переместиться за этот промежуток времени всего сантиметра на три, звук — уже на 33 см, самолет — примерно на полметра; земной шар пройдет в своем движении вокруг Солнца в такую долю секунды 30 м, а свет — 300 км.

Мелкие существа, окружающие нас, если бы они умели рассуждать, вероятно, не считали бы тысячную долю секунды за ничтожный промежуток времени. Для насекомых, например, величина эта вполне ощутима. Комар в течение одной секунды делает 500 — 600 полных взмахов крылышками; значит, в тысячную долю секунды он успевает поднять их или опустить.

Человек неспособен перемещать свои члены так быстро, как насекомое. Самое быстрое наше движение — мигание глаз, “мгновение ока”, или “миг”, в первоначальном смысле этих слов. Оно совершается так быстро, что мы не замечаем даже временного затмения поля нашего зрения. Немногие, однако, знают, что это движение — синоним невообразимой быстроты — протекает в сущности довольно медленно, если измерять его тысячными долями секунды. Полное “мгновение ока” длится, как обнаружили точные измерения, в среднем 2/5 секунды, т. е. 400 тысячных долей ее. Оно распадается на следующие фазы: опускание века (75 — 90 тысячных секунды), состояние неподвижности опущенного века (130 — 170 тысячных) и поднятие его (около 170 тысячных). Как видите, один “миг” в буквальном смысле этого слова — промежуток довольно значительный, в течение которого глазное веко успевает даже немного отдохнуть. И если бы мы могли раздельно воспринимать впечатления, длящиеся тысячную долю секунды, мы уловили бы “в один миг” два плавных движения глазного века, разделенных промежутком покоя.

При таком устройстве нашей нервной системы мы увидели бы окружающий нас мир преображенным до неузнаваемости. Описание тех странных картин, какие представились бы тогда нашим глазам, дал английский писатель Уэллс в рассказе “Новейший ускоритель”. Герои рассказа выпили фантастическую микстуру, которая действует на нервную систему так, что делает органы чувств восприимчивыми к раздельному восприятию быстрых явлений.

Вот несколько примеров из рассказа:

“ — Видали ли вы до сих пор, чтобы занавеска прикреплялась к окну этаким манером?

Я посмотрел на занавеску и увидел, что она словно застыла и что угол у нее как загнулся от ветра, так и остался.

— Не видал никогда, — сказал я. — Что за странность!

— А это? — сказал он и растопырил пальцы, державшие стакан.

Я ожидал, что стакан разобьется, но он даже не шевельнулся: он повис в воздухе неподвижно.

— Вы, конечно, знаете, — сказал Гибберн, — что падающий предмет опускается в первую секунду на 5 м. И стакан пробегает теперь эти 5 м, — но, вы понимаете, не прошло еще и сотой доли секунды. [Надо иметь в виду, к тому же, что в первую сотую долю первой секунды своего падения тело проходит не сотую часть от 5 м, а 10000-ю (по формуле S = gt2/2), т.е. полмиллиметра, а в первую тысячную долю секунды — всего 1/200 мм.] Это может вам дать понятие о силе моего “ускорителя”.

Стакан медленно опускался. Гибберн провел рукой вокруг стакана, над ним и под ним...

Я глянул в окно. Какой-то велосипедист, застывший на одном месте, с застывшим облаком пыли позади, догонял какую-то бричку, которая также не двигалась ни на один дюйм.

... Наше внимание было привлечено омнибусом, совершенно окаменевшим. Верхушка колес, лошадиные ноги, конец кнута и нижняя челюсть кучера (он только что начал зевать) — все это, хотя и медленно, но двигалось; остальное же в этом неуклюжем экипаже совершенно застыло. Сидящие там люди были как статуи.

...Какой-то человек застыл как раз в тот момент, когда он делал нечеловеческие усилия сложить на ветру газету. Но для нас этого ветра не существовало.

...Все, что было сказано, подумано, сделано мной с той поры, как “ускоритель” проник в мой организм, было лишь мгновением ока для всех прочих людей и для всей вселенной”.

Вероятно, читателям интересно будет узнать, каков наименьший промежуток времени, измеримый средствами современной науки? Еще в начале этого века он равнялся 10000-й доле секунды; теперь же физик в своей лаборатории способен измерить 100000000000-ю долю секунды. Этот промежуток примерно во столько же раз меньше целой секунды, во сколько раз секунда меньше 3000 лет!

Лупа времени

Когда Уэллс писал свой “Новейший ускоритель”, он едва ли думал, что нечто подобное когда-нибудь осуществится в действительности. Ему довелось, однако, дожить до этого: он мог собственными глазами увидеть — правда, только на экране — те картины, которые создало некогда его воображение. Так называемая “лупа времени” показывает нам на экране в замедленном темпе многие явления, протекающие обычно очень быстро.

“Лупа времени” — это кинематографический фотоаппарат, делающий в секунду не 24 снимка, как обычные киноаппараты, а во много раз больше. Если заснятое так явление проектировать на экран, пуская ленту с обычной скоростью 24 кадра в секунду, то зрители увидят явление растянутым — совершающимся в соответствующее число раз медленнее нормального. Читателю случалось, вероятно, видеть на экране такие неестественно плавные прыжки и другие замедленные явления. С помощью более сложных аппаратов того же рода достигается замедление еще более значительное, почти воспроизводящее то, что описано в рассказе Уэллса.

Когда мы движемся вокруг Солнца быстрее — днем или ночью?

В парижских газетах появилось однажды объявление, обещавшее каждому за 25 сантимов указать способ путешествовать дешево и притом без малейшего утомления. Нашлись легковерные, которые прислали требуемые 25 сантимов. В ответ каждый из них получил по почте письмо следующего содержания:

“Оставайтесь, гражданин, спокойно в своей кровати и помните, что Земля наша вертится. На параллели Парижа — 49-й — вы пробегаете каждые сутки более 25 000 км. А если вы любите живописные виды, откиньте оконную занавеску и восхищайтесь картиной звездного неба”.

Привлеченный к суду за мошенничество, виновник этой затеи выслушал приговор, уплатил наложенный на него штраф и, говорят, став а театральную позу, торжественно повторил знаменитое восклицание Галилея:

— А все-таки она вертится!

В известном смысле обвиняемый был прав, потому что каждый обитатель земного шара не только “путешествует”, вращаясь вокруг земной оси, но с еще большей скоростью переносится Землей в ее обращении вокруг Солнца. Ежесекундно планета наша со всеми своими обитателями перемещается в пространстве на 30 км, вращаясь одновременно и вокруг оси.

Рис. 6. На ночной половине земного шара люди движутся вокруг Солнца быстрее, чем на дневной.

По этому поводу можно задать интересный вопрос: когда мы движемся вокруг Солнца быстрее — днем или ночью?

Вопрос способен вызвать недоумение: ведь всегда на одной стороне Земли день, на другой — ночь; какой же смысл имеет наш вопрос? По-видимому, никакого. Однако это не так. Спрашивается ведь не о том, когда вся Земля перемещается скорее, а о том, когда мы, ее обитатели, движемся скорее среди звезд. А это уже вовсе не бессмысленный вопрос. В солнечной системе мы совершаем два движения: вращаемся вокруг Солнца и в то же время обращаемся вокруг земной оси. Оба движения складываются, но результат получается различный, смотря по тому, находимся ли мы на дневной или ночной половине Земли. Взгляните на рис. 6, и вы поймете, что в полночь скорость вращения прибавляется к поступательной скорости Земли, а в полдень, наоборот, отнимается от нее. Значит, в полночь мы движемся в солнечной системе быстрее, нежели в полдень.

Так как точки экватора пробегают в секунду около полукилометра, то для экваториальной полосы разница между полуденной и полуночной скоростью достигает целого километра в секунду. Знакомые с геометрией легко могут вычислить, что для Ленинграда (который находится на 60-й параллели) эта разница вдвое меньше: в полночь ленинградцы каждую секунду пробегают в солнечной системе на полкилометра больше, нежели в полдень.

Загадка тележного колеса

Прикрепите сбоку к ободу тележного колеса (или к шине велосипедного) цветную бумажку и наблюдайте за ней во время движения телеги (или велосипеда). Вы заметите странное явление: пока бумажка находится в нижней части катящегося колеса, она видна довольно отчетливо; в верхней же части она мелькает так быстро, что вы не успеваете ее разглядеть.

Выходит как будто, что верхняя часть колеса движется быстрее, чем нижняя. То же наблюдение можно сделать, если сравнить между собой верхние и нижние спицы катящегося колеса какого-нибудь экипажа. Будет заметно, что верхние спицы сливаются в одно сплошное целое, нижние же видимы раздельно. Дело опять-таки происходит так, словно верхняя часть колеса быстрее движется, чем нижняя.

В чем же разгадка этого странного явления? Да просто в том, что верхняя часть катящегося колеса

действительно движется быстрее, чем нижняя. Факт представляется с первого взгляда невероятным, а между тем простое рассуждение убедит нас в этом. Ведь каждая точка катящегося колеса совершает сразу два движения: обращается вокруг оси и в то же время подвигается вперед вместе с этой осью. Происходит — как в случае земного шара — сложение двух движений, и результат для верхней и нижней частей колеса получается разный. Вверху вращательное движение колеса прибавляется к поступательному, так как оба движения направлены в одну и ту же сторону. Внизу же вращательное движение направлено в обратную сторону и, следовательно, отнимается от поступательного. Вот почему верхние части колеса перемещаются относительно неподвижного наблюдателя быстрее, чем нижние.

То, что это действительно так, легко понять на простом опыте, который следует проделать при удобном случае. Воткните в землю палку рядом с колесом стоящей телеги так, чтобы палка приходилась против оси. На ободе колеса, в самой верхней и в самой нижней его частях, сделайте пометки мелом или углем; пометки придутся, следовательно, как раз против палки. Теперь откатите телегу немного вправо (рис.7), чтобы ось отошла от палки сантиметров на 20 — 30, и заметьте, как переместились ваши пометки. Окажется, что верхняя пометка A переместилась заметно больше, нежели нижняя В, которая только едва отступила от палки.

Рис. 7. Как убедиться, что верхняя часть колеса движется быстрее нижней Сравните расстояния точек А и В откатившегося колеса (правый чертеж) от неподвижной палки.

Самая медленная часть колеса

Итак, не все точки движущегося колеса телеги перемещаются одинаково быстро. Какая же часть катящегося колеса движется всего медленнее?

Нетрудно сообразить, что медленнее всех движутся те точки колеса, которые в данный момент соприкасаются с землей. Строго говоря, в момент соприкосновения с почвой эти точки колеса совершенно неподвижны.

Все сказанное справедливо только для колеса катящегося, а не для такого, которое вращается на неподвижной оси. В маховом колесе, например, верхние н нижние точки обода движутся с одинаковой скоростью.

Задача не шутка

Вот еще одна не менее любопытная задача: в поезде, идущем, скажем, из Ленинграда в Москву, существуют ли точки, которые по отношению к полотну дороги движутся обратно — от Москвы к Ленинграду?

Рис. 8. Опыт с кружком и спичкой. Когда колесо откатывается налево, точки F, Е, D выступающей части спички подвигаются в обратную сторону.

Рис. 9. Когда железнодорожное колесо катится налево, нижние части его выступающего края движутся направо, т. е. в обратную сторону.

Оказывается, что в каждый момент на каждом колесе существуют такие точки. Где же они находятся?

Вы знаете, конечно, что железнодорожные колеса имеют на ободе выступающий край (реборду). И вот оказывается, что нижние точки этого края при движении поезда перемещаются вовсе не вперед, а назад.

В этом легко удостовериться, проделав такой опыт. К небольшому кружочку, например к монете или пуговице, прилепите воском спичку так, чтобы она прилегала к кружку по радиусу и далеко выступала за край. Если теперь упереть кружок (рис. 8) в край линейки в точке С и начать катить его справа налево, то точки F, Е и D выступающей части отодвинутся не вперед, а назад. Чем дальше точка от края кружка, тем заметнее подастся она назад при качении кружка (точка D перейдет в D').

Точки реборды железнодорожного колеса движутся так же, как и выступающая часть спички в нашем опыте.

Вас не должно удивлять теперь, что в поезде существуют точки, которые движутся не вперед, а назад.

Рис. 10. Вверху изображена та кривая линия (“циклоида”), которую описывает каждая точка обода катящегося колеса телеги. Внизу — кривая линия, описываемая каждой точкой выступающего края железнодорожного колеса.

Правда, это движение длится лишь ничтожную долю секунды; но, как бы то ни было, обратное перемещение в движущемся поезде все же существует наперекор нашим обычным представлениям. Сказанное поясняется рисунками 9 и 10.

Откуда плыла лодка?

Вообразите, что весельная лодка плывет по озеру, и пусть стрелка а на нашем рис. 11 изображает направление и скорость ее движения. Наперерез идет парусная лодка; стрелка b изображает ее направление и скорость. Если вас, читатель, спросят, откуда эта лодка отчалила, вы, конечно, сразу укажете пункт м на берегу. Но если с тем же вопросом обратиться к пассажирам весельной лодки, они указали бы совершенно другую точку. Почему?

Рис. 11. Парусная лодка идет наперерез весельной. Стрелки а и b — скорости. Что увидят гребцы?

Происходит это оттого, что пассажиры видят лодку движущейся вовсе не под прямым углом к пути своей лодки. Они ведь не чувствуют собственного движения: им кажется, что сами они стоят на месте, а все кругом движется с их собственной скоростью, но в обратном направлении. Поэтому для них парусная лодка движется не только по направлению стрелки b, но и по направлению пунктирной линии а, обратно движению весельной лодки (см. рис. 12). Оба движения парусной лодки — действительное и кажущееся — складываются по правилу параллелограмма. В результате пассажирам шлюпки кажется, будто парусная лодка движется по диагонали параллелограмма, построенного на b и а. Вот почему пассажирам представляется, что парусная лодка отчалила от берега вовсе не в точке М, а в некоторой точке N, далеко впереди по движению весельной шлюпки (рис. 12).

Двигаясь вместе с Землей по ее орбите и встречая лучи звезд, мы судим о положении источников этих лучей так же неправильно, как пассажиры весельной лодки ошибочно определяют место отплытия парусной. Поэтому звезды представляются нам немного смещенными вперед по пути движения Земли. Конечно, скорость движения Земли ничтожна по сравнению со скоростью света (в 10000 раз меньше); поэтому кажущееся смещение звезд незначительно. Но оно может быть обнаружено с помощью астрономических приборов. Явление это носит название аберрации света.

Если подобные вопросы заинтересовали вас, попробуйте, не изменяя условий нашей задачи о лодке, сказать:

1) по какому направлению движется весельная лодка для пассажиров парусной?

2) куда направляется весельная лодка, по мнению пассажиров парусной?

Чтобы ответить на эти вопросы, вам нужно на линии а (рис. 12) построить параллелограмм скоростей; диагональ его покажет, что пассажирам парусной лодки весельная кажется плывущей в косом направлении, словно собираясь причалить к берегу.

Рис. 12. Гребцам кажется, что парусная лодка идет не наперерез им, а косо — от точки N, а не от М.

Глава вторая. ТЯЖЕСТЬ И ВЕС. РЫЧАГ. ДАВЛЕНИЕ

Встаньте!

Если я скажу вам: “Сейчас вы сядете на стул так, что не сможете встать, хотя и не будете привязаны”, вы примете это, конечно, за шутку.

Хорошо. Сядьте же так, как сидит человек, изображенный на рис. 13, т. е. держа туловище отвесно и не пододвигая ног под сиденье стула. А теперь попробуйте встать, не меняя положения ног и не нагибая корпуса вперед.

Рис. 13. В таком положении невозможно подняться со стула.

Что, не удается? Никаким усилием мускулов не удастся вам встать со стула, пока вы не пододвинете ног под сиденье или не подадитесь корпусом вперед.

Чтобы понять, почему это так, нам придется побеседовать немного о равновесии тел вообще и человеческого в частности. Стоящий предмет не опрокидывается только тогда, когда отвесная линия, проведенная из центра тяжести, проходит внутри основания вещи. Поэтому наклонный цилиндр (рис, 14) должен непременно опрокинуться; но если бы он был настолько широк, что отвесная линия, проведенная из его центра тяжести, проходила бы в пределах его основания, цилиндр не опрокинулся бы. Так называемые “падающие башни” — в Пизе, в Болонье или хотя бы “падающая колокольня” в Архангельске (рис. 15) не падают, несмотря на свой наклон, также потому, что отвесная линия из их центра тяжести не выходит за пределы основания (другая, второстепенная, причина та, что они углублены в землю своими фундаментами).

Рис. 14. Такой цилиндр должен опрокинуться, потому что отвесная линия, проведенная из центра тяжести, проходит вне основания.

Рис. 15. “Падающая” колокольня в Архангельске (со старинной фотографии).

Стоящий человек не падает только до тех пор, пока отвесная линия из центра тяжести находится внутри площадки, ограниченной краями его ступней (рис. 16). Поэтому так трудно стоять на одной ноге; еще труднее стоять на канате: основание очень мало и отвесная линия легко может выйти за его пределы. Заметили ли вы, какой странной походкой отличаются старые “морские волки”? Проводя всю жизнь на качающемся судне, где отвесная линия из центра тяжести их тела ежесекундно может выйти за пределы пространства, занятого ступнями, моряки вырабатывают привычку ступать так, чтобы основание их тела (т. е. широко расставленные ноги) захватывало возможно большее пространство. Это придает морякам необходимую устойчивость на колеблющейся палубе; естественно, что та же привычка сохраняется при ходьбе по твердой земле. Можно привести и обратный пример, когда необходимость поддерживать равновесие обусловливает красоту позы. Обращали вы внимание на то, какой стройный вид имеет человек, несущий на голове груз? Всем известны изящные изваяния женских фигур с кувшином на голове. Неся на голове груз, по необходимости приходится держать голову и туловище прямо: малейшее уклонение грозит вывести центр тяжести (приподнятый в таких случаях выше обычного положения) из контура основания, и тогда равновесие фигуры будет нарушено. Теперь вернемся к опыту с вставанием сидящего человека. Центр тяжести туловища сидящего человека находится внутри тела, близ позвоночника, сантиметров на 20 выше уровня пупка. Проведите отвесную линию из этой точки вниз: она пройдет под стулом, позади ступней. А чтобы человек мог стоять, линия эта должна проходить между ступнями.

Рис. 16. Когда человек стоит, отвесная линия, проведенная из центра тяжести, проходит внутри площадки, ограниченной ступнями.

Значит, вставая, мы должны либо податься грудью вперед, перемещая этим центр тяжести, либо же пододвинуть ноги назад, чтобы подвести опору под центр тяжести. Обычно мы так и делаем, .когда встаем со стула. Но если нам не разрешают делать ни того, ни другого, то встать мудрено, как вы и убеждаетесь на описанном опыте.

Ходьба и бег

То, что вы делаете десятки тысяч раз в день в течение всей жизни, должно быть вам прекрасно известно. Так принято думать, но это далеко не всегда верно. Лучший пример — ходьба и бег. Есть ли что-нибудь более нам знакомое, чем эти движения? А много ли найдется людей, которые ясно представляют себе, как, собственно, передвигаем мы свое тело при ходьбе и беге и в чем разнятся эти два рода движений? Послушаем же, что говорит о ходьбе и беге физиология [Текст отрывка заимствован из “Лекций по зоологии” проф. Поля Бера; иллюстрации прибавлены составителем.]. Для большинства, я уверен, это описание будет совершенно ново.

“Предположим, что человек стоит на одной ноге, например, на правой. Вообразим себе, что он приподнимает пятку, наклоняя в то же время туловище вперед [При этом идущий человек, отталкиваясь от опоры, оказывает на нее добавочное к весу давление — около 20 кг. Отсюда, между прочим, следует, что идущий человек сильнее давит на землю, чем стоящий. Я. П.].

Рис. 17. Как человек ходит. Последовательные положения тела при ходьбе.

При таком положении перпендикуляр из центра тяжести, понятно, выйдет из площади основания опоры, и человек должен упасть вперед. Но едва начинается это падение, как левая нога его, оставшаяся в воздухе, быстро подвигается вперед и становится на землю впереди перпендикуляра из центра тяжести, так что последний, т. е. перпендикуляр, попадает в площадь, образуемую линиями, которыми соединяются точки опоры обеих ног. Равновесие таким образом восстанавливается; человек ступил, сделал шаг.

Рис. 18. Графическое изображение движений ног при ходьбе. Верхняя линия (А) относится к одной ноге, нижняя (В) — к другой. Прямые линии отвечают моментам опоры о землю, дуги — моментам движения ног без опоры. Из графика видно, что в течение промежутка времени а обе ноги опираются о землю; в течение b — нога А в воздухе, В продолжает опираться; в течение с — вновь обе ноги опираются о землю. Чем быстрее ходьба, тем короче становятся промежутки а, с (ср. с графиком бега, рис. 20).

Он может и остановиться в этом довольно утомительном положении. Но если хочет идти дальше, то наклоняет свое тело еще более вперед, переносит перпендикуляр из центра тяжести за пределы площади опоры и в момент угрозы падения снова выдвигает вперед ногу, но уже не левую, а правую — новый шаг, и т. д. Ходьба поэтому есть не что иное, как ряд падений вперед, предупреждаемых вовремя поставленной опорой ноги, остававшейся до того позади.

Рис. 19. Как человек бежит. Последовательные положения тела при беге (есть моменты, когда обе ноги находятся без опоры.

Рассмотрим дело несколько ближе. Предположим, что первый шаг сделан. В этот момент правая нога еще касается земли, а левая уже ступает на землю.

Рис. 20. Графическое изображение движения ног в беге (ср. с рис. 18).

Из графика видно, что для бегущего человека существуют моменты (b, d, f), когда обе ноги витают в воздухе. Этим и отличается бег от ходьбы.

Но если только шаг не очень короток, правая пятка должна была приподняться, так как именно это-то приподнимание пятки и позволяет телу наклониться вперед и нарушить равновесие. Левая нога ступает на землю прежде всего пяткой. Когда вслед за тем вся подошва ее становится на землю, правая нога поднимается совершенно на воздух. В то же время левая нога, несколько согнутая в колене, выпрямляется сокращением трехглавой бедренной мышцы и становится на мгновение вертикальной. Это позволяет полусогнутой правой ноге продвинуться вперед, не касаясь земли, и, следуя за движением тела, поставить на землю свою пятку как раз вовремя для следующего шага.

Подобный же ряд движений начинается затем для левой ноги, которая в это время опирается на землю только пальцами и вскоре должна подняться на воздух.

Бег отличается от ходьбы тем, что нога, стоящая на земле, внезапным сокращением ее мышц энергично вытягивается и отбрасывает тело вперед, так что последнее на одно мгновение совсем отделяется от земли. Затем оно снова падает на землю на другую ногу, которая, пока тело было на воздухе, быстро передвинулась вперед. Таким образом, бег состоит из ряда скачков с одной ноги на другую”.

Что касается энергии, затрачиваемой человеком при ходьбе по горизонтальной дороге, то она не равна кулю, как иные думают: центр тяжести тела пешехода при каждом шаге поднимается на несколько сантиметров. Можно рассчитать, что работа при ходьбе по горизонтальному пути составляет около одной пятнадцатой доли работы поднятия тела пешехода на высоту, равную пройденному пути [Расчет можно найти в брошюре проф. В. П. Горячкина “Работа живых двигателей”, 1914.].

Как надо прыгать из движущегося вагона?

Задав кому-нибудь этот вопрос, вы, конечно, получите ответ: “Вперед, по движению, согласно закону инерции”. Попросите, однако, объяснить подробнее, причем тут закон инерции. Можно предсказать, что при этом произойдет: ваш собеседник начнет уверенно доказывать свою мысль; но если не перебивать его, он скоро сам остановится в недоумении: выйдет, что именно вследствие инерции надо прыгать как раз наоборот — назад, против движения!

И в самом деле, закон инерции играет здесь роль второстепенную, — главная причина совсем другая. И если эту главную причину забыть, то мы действительно придем к выводу, что надо прыгать назад, а никак не вперед.

Пусть вам необходимо выпрыгнуть на ходу. Что произойдет при этом?

Когда мы прыгаем из двигающегося вагона, то тело наше, отделившись от вагона, обладает скоростью вагона (оно движется по инерции) и стремится двигаться вперед. Делая прыжок вперед, мы, конечно, не только не уничтожаем этой скорости, но, наоборот, еще увеличиваем ее.

Отсюда следует, что надо было бы прыгать назад, а вовсе не вперед, по направлению движения вагона. Ведь при прыжке назад скорость, сообщаемая прыжком, отнимается от скорости, с которой наше тело движется по инерции; вследствие этого, коснувшись земли, тело наше с меньшей силой будет стремиться опрокинуться.

Однако если уж и приходится прыгать из движущегося экипажа, то все прыгают вперед, по движению. Это действительно лучший способ и настолько проверенный, что мы настойчиво предостерегаем читателей от попыток проверить неудобство прыганья назад с движущегося экипажа.

Так в чем же дело?

В неверности объяснения, в его недоговоренности. Будем ли прыгать вперед, будем ли прыгать назад, — в том и другом случае нам грозит опасность упасть, так как верхняя часть туловища будет еще двигаться, когда ноги, коснувшись земли, остановятся [Можно объяснить падение в этом случае также и с иной точки зрения (см. об этом “Занимательную механику”, гл. III, статью: “Когда горизонтальная линия не горизонтальна?”).]. Скорость этого движения при прыжке вперед даже больше, чем при прыжке назад. Но существенно важно то, что вперед падать гораздо безопаснее, чем падать назад. В первом случае мы привычным движением выставляем ногу вперед (а при большой скорости вагона — пробегаем несколько шагов) и тем предупреждаем падение. Это движение привычно, так как мы всю жизнь совершаем его при ходьбе: ведь с точки зрения механики, как мы узнали из предыдущей статьи, ходьба есть не что иное, как ряд падений нашего тела вперед, предупреждаемых выставлением ноги. При падении же назад нет этого спасительного движения ног, и оттого здесь опасность гораздо больше. Наконец, важно и то, что когда мы даже в самом деле упадем вперед, то, выставив руки, расшибемся не так, как при падении на спину.

Итак, причина того, что безопаснее прыгать из вагона вперед, кроется не столько в законе инерции, сколько в нас самих. Ясно, что для предметов неживых правило это неприменимо: бутылка, брошенная из вагона вперед, скорее может разбиться при падении, нежели брошенная в обратном направлении. Поэтому, если вам придется почему-либо прыгать из вагона, выбросив предварительно свой багаж, следует кидать багаж назад, самим же прыгать вперед.

Люди опытные — кондукторы трамвая, контролеры — часто поступают так: прыгают назад, обратившись спиной по направлению прыжка. Этим достигается двоякая выгода: уменьшается скорость, приобретенная нашим телом по инерции, и, кроме того, предупреждается опасность падения на спину, так как прыгающий обращен передней стороной тела по направлению возможного падения.

Поймать боевую пулю руками

Во время империалистической войны, как сообщали газеты, с французским летчиком произошел совершенно необыкновенный случай. Летая на высоте двух километров, летчик заметил, что близ его лица движется какой-то мелкий предмет. Думая, что это насекомое, летчик проворно схватил его рукой. Представьте изумление летчика, когда оказалось, что он поймал... германскую боевую пулю!

Не правда ли, это напоминает россказни легендарного барона Мюнхгаузена, будто бы ловившего пушечные ядра руками?

А между тем в сообщении о летчике, поймавшем пулю, нет ничего невозможного.

Пуля ведь не все время движется со своей начальной скоростью 800 — 900 м в секунду. Из-за сопротивления воздуха она постепенно замедляет свой полет и к концу пути — на излете — делает всего метров 40 в секунду. А такую скорость развивает и самолет. Значит, легко может случиться, что пуля и самолет будут иметь одинаковую скорость; тогда по отношению к летчику пуля будет неподвижна или будет двигаться едва заметно. Ничего не будет стоить тогда схватить ее рукой, — особенно в перчатке, потому что пуля, движущаяся в воздухе, сильно разогревается.

Арбуз-бомба

Если при известных условиях пуля может стать безвредной, то возможен и обратный случай: “мирное тело”, брошенное с незначительной скоростью, произведет разрушительное действие. Во время автомобильного пробега Ленинград — Тифлис (в 1924 г.) крестьяне кавказских селений приветствовали проносящиеся мимо них автомобили, кидая пассажирам арбузы, дыни, яблоки. Действие этих невинных подарков оказывалось вовсе не приятным: арбузы и дыни вдавливали, сминали и ломали кузов машины, а яблоки, попав в пассажира, причиняли серьезные увечья. Причина понятна: собственная скорость автомобиля складывалась со скоростью брошенного арбуза или яблока и превращала их в опасные, разрушительные снаряды. Нетрудно рассчитать, что пуля в 10 г весом обладает такой же энергией движения, как арбуз в 4 кг, брошенный в автомобиль, который мчится со скоростью 120 км в час, Пробивное действие арбуза при таких условиях не может, однако, сравниться с действием пули, так как арбуз не обладает ее твердостью.

Рис. 21. Арбуз, брошенный навстречу быстро мчащемуся автомобилю, превращается в “снаряд”.

Когда разовьется скоростная авиация в высших слоях атмосферы (в так называемой стратосфере), самолеты будут иметь скорость около 3000 км в час, т. е. скорость пуль, летчикам придется иметь дело с явлениями, напоминающими рассмотренное сейчас. А именно, каждый предмет, попадающийся на пути такого сверхбыстроходного самолета, превратится для него в разрушительный снаряд. Наткнуться на горсть пуль, просто уроненных с другого самолета, даже не летящего навстречу, будет все равно, что подвергаться обстрелу из пулемета: падающие пули ударятся об аэроплан с такой же силой, с какой вонзились бы в эту машину пули из пулемета. Так как относительные скорости в обоих случаях одинаковы (самолет и пуля сближаются со скоростью около 800 м в секунду), то разрушительные последствия столкновений будут одинаковы.

Наоборот, если нуля летит вслед аэроплану, несущемуся с равной скоростью, то для летчика она, как мы уже знаем, безвредна. Тем, что тела, движущиеся с почти одинаковой скоростью в одном направлении, приходят в соприкосновение без удара, искусно воспользовался в 1935 г. машинист Борщев, приняв движущийся состав из 36 вагонов на свой поезд без удара и тем предотвратив железнодорожную катастрофу. Произошло это на Южной дороге, на перегоне Ельников — Ольшанка, при следующих обстоятельствах. Впереди поезда, который вел Борщев, шел другой. За недостатком паров передний поезд остановился; его машинист с паровозом и несколькими вагонами отправился вперед, на станцию, оставив остальные 36 вагонов на пути. Вагоны, под которые не было подложено башмаков, покатились под уклон назад со скоростью 15 км в час, грозя налететь на поезд Борщева. Заметив опасность, находчивый машинист остановил свой поезд и повел его назад, постепенно развив скорость также 15 км в час. Благодаря такому маневру ему удалось весь 36-вагонный состав принять на свой поезд без малейшего повреждения.

Наконец, на том же принципе основан прибор, чрезвычайно облегчающий письмо в движущемся поезде. Писать в вагоне па ходу поезда трудно лишь потому, что толчки на стыках рельсов передаются бумаге и кончику пера не одновременно. Если устроить так, чтобы бумага и перо получали сотрясение в одно и то же время, они друг относительно друга будут в покое и письмо на ходу поезда не составит никакого затруднения.

Это и достигается благодаря прибору, изображенному на рис. 22. Рука с пером пристегивается к дощечке а, могущей передвигаться в пазах по планке b; последняя в свою очередь может перемещаться в пазах дощечки, лежащей на столике в вагоне. Рука, как видим, достаточно подвижна, чтобы писать букву за буквой, строку за строкой; вместе с тем, каждый толчок, получаемый бумагой на дощечке, в тот же самый момент и с такой же силой передается руке, держащей перо. При таких условиях письмо на ходу поезда становится столь же удобным, как и в неподвижном вагоне; мешает лишь то, что взгляд скользит по бумаге рывками, так как голова и рука получают толчки не одновременно.

Рис. 22. Приспособление, позволяющее удобно писать в движущемся поезде.

На платформе весов

Десятичные весы только в том случае верно показывают вес вашего тела, когда вы стоите на их платформе совершенно неподвижно. Вы нагибаетесь — и весы в момент сгибания показывают уменьшенный вес. Почему? Потому что мускулы, пригибающие верхнюю часть туловища, подтягивают в то же время нижнюю часть тела вверх, уменьшая давление, оказываемое ею на опору. Напротив, в тот момент, когда вы прекращаете нагибание туловища усилием мышц, расталкивающих обе части тела врозь, весы показывают заметно увеличенный вес соответственно усиленному давлению нижней части тела на платформу.

Даже поднятие руки должно вызвать колебание чувствительных весов, соответствующее небольшому увеличению кажущегося веса вашего тела. Мускулы, поднимающие руку вверх, опираются на плечо и, следовательно, отталкивают его вместе с туловищем вниз: давление на платформу возрастает. Останавливая поднимаемую руку, мы приводим в действие противоположные мышцы, которые подтягивают плечо вверх, стремясь сблизить его с концом руки, — и вес тела, его давление на опору, уменьшается.

Наоборот, опуская руку вниз, мы во время этого движения вызываем уменьшение веса своего тела, а в момент остановки руки — увеличение веса. Словом, действием внутренних сил мы можем увеличивать или уменьшать вес нашего тела, разумея под весом давление на опору.

Где вещи тяжелее?

Сила, с какой тела притягиваются земным шаром, убывает по мере возвышения над земной поверхностью. Если бы мы подняли килограммовую гирю на высоту 6400 км, т. е. удалили ее от центра земного шара на два его радиуса, то сила притяжения ослабела бы в 22, т. е. в 4 раза, и гиря на пружинном безмене вытянула бы всего 250 г вместо 1000. Согласно закону тяготения земной шар притягивает внешние тела так, как если бы вся его масса сосредоточена была в центре, а сила этого притяжения убывает обратно квадрату расстояния. В нашем случае расстояние гири от центра Земли удвоилось, и оттого притяжение ослабело в 22, т. е. вчетверо. Удалив гирю на 12800 км от земной поверхности, т. е. на тройное расстояние от центра Земли, мы ослабили бы притяжение в 32, т. е. в 9 раз;

1000-граммовая гиря весила бы тогда всего 111 г, и т. д.

Естественно рождается мысль, что, углубляясь с гирей в недра Земли, т. е. приближая тело к центру нашей планеты, мы должны наблюдать усиление притяжения: гиря в глубине Земли должна весить больше. Эта догадка неверна: с углублением в Землю тела не увеличиваются в весе, а, напротив, уменьшаются.

Рис. 23. Почему с углублением в Землю сила тяжести ослабевает.

Объясняется это тем, что в таком случае притягивающие частицы Земли расположены уже не по одну сторону тела, а по разные его стороны. Взгляните на рис. 23. Вы видите, что гиря, помещенная в глубине Земли, притягивается вниз частицами, расположенными ниже гири, но в то же время притягивается вверх теми частицами, которые лежат выше нее. Можно доказать, что в конечном итоге имеет значение притягивающее действие только шара, радиус которого равен расстоянию от центра Земли до местонахождения тела. поэтому вес тела по мере углубления в Землю должен быстро уменьшаться. Достигнув центра Земли, тело совсем утратит вес, сделается невесомым, так как окружающие частицы влекут его там во все стороны с одинаковой силой.

Итак, всего больше тело весит на самой поверхности Земли; с удалением от нее ввысь или вглубь вес его уменьшается [Так происходило бы, если бы земной шар был вполне однороден по плотности: в действительности плотность Земли возрастает с приближением к центру; поэтому сила тяжести при углублении в Землю сначала, на некотором расстоянии, растет и лишь затем начинает ослабевать.].

Сколько весит тело, когда оно падает?

Заметили ли вы, какое странное ощущение испытываете вы в тот момент, когда начинаете спускаться на лифте? Ненормальная легкость, вроде той, какую испытывает человек, летящий в пропасть... Это — не что иное, как ощущение невесомости: в первый момент движения, когда пол под вашими ногами уже опускается, а вы сами не успели еще приобрести той же скорости, тело ваше почти не давит на пол и, следовательно, весьма мало весит. Проходит мгновение, и странное ощущение прекращается; ваше тело, стремясь падать быстрее, чем равномерно движущийся лифт, давит на его пол и, значит, снова приобретает свой полный вес.

Привесьте гирю к крючку пружинных весов и следите, куда двинется указатель, если весы с гирей быстро опустить вниз (для удобства поместите кусочек пробки в прорезь весов и заметьте изменение его положения). Вы убедитесь, что во время падения указатель показывает не полный вес гири, а гораздо меньше! Если бы весы падали свободно и вы имели возможность во время падения следить за их указателем, вы заметили бы, что гиря при падении вовсе ничего не весит: указатель находится у нуля.

Самое тяжелое тело становится совершенно невесомым в течение всего того времени, пока оно падает, Легко понять, почему это так. “Весом” тела мы называем силу, с которой тело тянет точку подвеса или давит на свою опору. Но падающее тело не производит никакого натяжения пружины весов, так как пружина опускается вместе с ним. Пока тело падает, оно ничего не натягивает и ни на что не напирает. Следовательно, спрашивать о том, сколько весит тело, когда оно падает, все равно, что спрашивать: сколько тело весит, когда оно не весит?

Еще основатель механики, Галилей, в XVII веке писал [В “Математических доказательствах, касающихся двух отраслей новой науки”. В 1934 г. вышел полный русский перевод этого замечательного сочинения.]: “Мы ощущаем груз на наших плечах, когда стараемся мешать его падению. Но если станем двигаться вниз с такой же скоростью, как и груз, лежащей на нашей спине, то как же может он давить и обременять нас? Это подобно тому, как если бы мы захотели поразить копьем [Не выпуская его из рук.Я.П.] кого-либо, кто бежит впереди нас с такой же скоростью, с какой движемся и мы”.

Рис. 24. Опыт, иллюстрирующий невесомость падающего тела.

Следующий легко исполнимый опыт наглядно подтверждает правильность этих рассуждений.

На одну чашку торговых весов положите щипцы для раскалывания орехов так, чтобы одно колено их покоилось на чашке, другое же привяжите за конец ниткой к крючку коромысла (рис. 24). На другую чашку поместите столько груза, чтобы весы были в равновесии. Поднесите к нитке зажженную спичку; нитка перегорит и верхнее колено щипцов упадет на чашку.

Что же произойдет в этот момент с весами? Опустится ли чашка с щипцами в то время, пока колено еще падает, поднимется она или останется в равновесии?

Теперь, когда вы знаете уже, что падающее тело не имеет веса, вы можете заранее дать правильный ответ на этот вопрос: чашка должна подняться на мгновение вверх.

В самом деле: верхнее колено щипцов, падая, хотя и остается в соединении с нижним, все же давит на него меньше, чем в неподвижном состоянии. Вес щипцов на мгновение уменьшается, и чашка, естественно, поднимается вверх.

Из пушки на Луну

В 1865 — 1870 гг. появился во Франции фантастический роман Жюля Верна “Из пушки на Луну”, в котором высказана необычайная мысль: послать на Луну исполинский пушечный снаряд-вагон с живыми людьми! Жюль Берн представил свой проект в столь правдоподобном виде, что у большинства читателей, наверное, возникал вопрос: нельзя ли в самом деле осуществить эту мысль? Об этом интересно побеседовать [Теперь, после запуска искусственных спутников Земли и космических ракет, мы можем сказать, что для космических путешествий будут использоваться ракеты, а не снаряды. Однако движение ракеты, после того как сработала ее последняя ступень, подчиняется тем же законам, что и движение артиллерийского снаряда. Поэтому текст автора не устарел. (Прим. ред.)].

Сначала рассмотрим, можно ли — хотя бы теоретически — выстрелить из пушки так, чтобы снаряд никогда не упал назад, на Землю. Теория допускает такую возможность. В самом деле, почему снаряд, горизонтально выброшенный пушкой, в конце концов падает на Землю? Потому что Земля, притягивая снаряд, искривляет его путь: он летит не по прямой линии, а по кривой, направленной к Земле, и поэтому рано или поздно встречается с почвой. Земная поверхность, правда, тоже искривлена, но путь снаряда изгибается гораздо круче. Если же кривизну пути снаряда ослабить и сделать ее одинаковой с искривлением поверхности земного шара, то такой снаряд никогда не сможет упасть на Землю! Он будет двигаться по кривой, концентрической с окружностью земного шара; другими словами, сделается его спутником, как бы второй Луной.

Но как добиться, чтобы снаряд, выброшенный пушкой, шел по пути, менее искривленному, чем земная поверхность? Для этого необходимо только сообщить ему достаточную скорость. Обратите внимание на рис. 25, изображающий разрез части земного шара.

На горе, высотой которой будем пренебрегать, в точке A стоит пушка. Снаряд, горизонтально выброшенный ею, был бы через секунду в точке B, если бы не существовало притяжения Земли. Но притяжение меняет дело, и под действием этой силы снаряд через секунду скажется не в точке B, а на 5 м ниже, в точке C. Пять метров — это путь, проходимый (в пустоте) каждым свободно падающим телом в первую секунду под действием силы тяжести близ поверхности Земли. Если, опустившись на эти 5 м, снаряд наш окажется над уровнем Земли ровно настолько же, насколько был он в точке A, то, значит, он движется по кривой, концентрической с окружностью земного шара.

Рис. 25. Вычисление скорости снаряда, который должен навсегда покинуть Землю.

Остается вычислить отрезок АВ (рис. 25), т. е. тот путь, который проходит снаряд в секунду по горизонтальному направлению; мы узнаем тогда, с какой секундной скоростью нужно для нашей цели выбросить снаряд из жерла пушки. Вычислить это, нетрудно из треугольника АОВ, в котором ОА — радиус земного шара (около 6 370 000 м); ОС = ОА, ВС = 5 м; следовательно, 0В = 6 370 005 м. Отсюда по теореме Пифагора имеем: (AB)2 = (6 370 005)2 — (6 370 000)2.

Сделав вычисление, находим, что путь AB равен примерно 8 км.

Итак, если бы не было воздуха, который сильно мешает быстрому движению, снаряд, выброшенный горизонтально из пушки со скоростью 8 км/сек, никогда не упал бы на Землю, а вечно кружился бы вокруг нее, подобно спутнику.

А если выбросить снаряд из пушки с еще большей скоростью, — куда полетит он? В небесной механике доказывается, что при скорости в 8, 9, даже 10 км/сек снаряд, вылетев из жерла пушки, должен описывать вокруг земного шара эллипс тем более вытянутый, чем больше начальная скорость. При скорости же снаряда 11,2 км/сек он вместо эллипса опишет уже незамкнутую кривую — параболу, навсегда удаляясь от Земли (рис. 26).

Мы видим, следовательно, что теоретически мыслимо полететь на Луну внутри снаряда, выброшенного с достаточно большой скоростью [Тут могут представиться, однако, затруднения совсем особого рода. Подробнее вопрос этот рассматривается во второй книге “Занимательной физики”, а также в другой моей книге — “Межпланетные путешествия”.].

Рис. 26. Судьба пушечного снаряда, выпущенного с начальной скоростью 8 км/сек и более.

(Предыдущее рассуждение имело в виду атмосферу, не препятствующую движению снарядов. В реальных условиях наличие сопротивляющейся атмосферы чрезвычайно затруднило бы получение таких высоких скоростей, а быть может, сделало бы их совершенно недостижимыми.)

Как Жюль Верн описал путешествие на Луну и как оно должно было бы происходить

Кто читал упомянутый сейчас роман Жюля Верна, тому памятен интересный момент путешествия, когда снаряд пролетел через точку, где притяжение Земли и Луны одинаково. Здесь произошло нечто поистине сказочное: все предметы внутри снаряда утратили свой вес, а сами путешественники, подпрыгнув, повисли в воздухе без опоры.

Описано это совершенно верно, но романист упустил из виду, что то же самое должно было наблюдаться также и до и после перелета через точку равного притяжения. Легко показать, что путешественники и все предметы внутри снаряда должны стать невесомыми с первого же момента свободного полета.

Это кажется невероятным, но, я уверен, вы сейчас будет удивляться тому, что сами не заметили ранее столь крупного упущения.

Возьмем пример из романа Жюля Верна. Без сомнения, вы не забыли, как пассажиры выбросили наружу труп собаки и как они с изумлением заметили, что он вовсе не падает на Землю, а продолжает нестись вперед вместе со снарядом. Романист правильно описал это явление и дал ему верное объяснение. Действительно, в пустоте, как известно, все тела падают с одинаковой скоростью: притяжение Земли сообщает всем телам одинаковое ускорение. В данном случае и снаряд, и труп собаки должны были под действием земного притяжения приобрести одинаковую скорость падения (одинаковое ускорение); вернее, та скорость, которая сообщена была им при вылете из пушки, должна была под действием тяжести уменьшаться одинаково. Следовательно, скорости снаряда и трупа во всех точках пути должны оставаться равными, поэтому труп собаки, выброшенный из снаряда, продолжал следовать за ним, нисколько не отставая.

Но вот о чем не подумал романист: если труп собаки не падает к Земле, находясь вне снаряда, то почему будет он падать, находясь внутри него? Ведь и там и тут действуют одинаковые силы! Тело собаки, помещенное без опоры внутри снаряда, должно оставаться висящим в пространстве, оно имеет совершенно ту же скорость, что и снаряд, и, значит, по отношению к нему остается в покое. Что верно для трупа собаки, то верно и для тел пассажиров и вообще для всех предметов внутри снаряда:

в каждой точке пути они имеют такую же скорость, как и сам снаряд, и, следовательно, не должны падать, даже если остаются без опоры. Стул, стоящий на полу летящего снаряда, можно поместить вверх ножками у потолка, и он не упадет “вниз”, потому что будет продолжать нестись вперед вместе с потолком. Пассажир может усесться вниз головой на этот стул и оставаться на нем, не испытывая ни малейшего стремления падать па пол снаряда. Какая сила может заставить его упасть? Ведь если бы он упал, т. е. приблизился к полу, то это значило бы, собственно говоря, что снаряд мчится в пространстве с большей скоростью, чем пассажир (иначе стул не приблизился бы к полу). А между тем это невозможно: мы знаем, что все предметы внутри снаряда имеют то же ускорение, как и сам снаряд.

Этого романист не заметил: он думал, что предметы внутри свободно несущегося снаряда, находящегося под действием одних лишь сил притяжения, будут продолжать давить на свои опоры, как давили тогда, когда снаряд был неподвижен. Жюль Верн упустил из виду, что если и тело, и опора движутся в пространстве с одинаковым ускорением, сообщаемым действием сил притяжения (другие внешние силы — сила тяги, сила сопротивления воздуха — отсутствуют), то давить друг на друга они не могут.

Итак, с того момента путешествия, когда, на снаряд перестали действовать газы, пассажиры не имели никакого веса и могли свободно витать в воздухе внутри снаряда; точно так же и все предметы в нем должны были казаться совершенно невесомыми. По этому признаку пассажиры легко могли определить, мчатся ли они в пространстве или продолжают неподвижно оставаться в пушке. Между тем романист рассказывает, как в первые полчаса своего небесного путешествия пассажиры тщетно ломали голову над вопросом: летят ли они или нет?

“ — Николь, движемся ли мы?

Николь и Ардан переглянулись: они не чувствовали колебании снаряда.

— Действительно! Движемся ли мы? — повторил Ардан.

— Или спокойно лежим на почве Флориды? — спросил Николь.

— Или на дне Мексиканского залива? — прибавил Мишель”.

Такие сомнения возможны у пассажиров парохода, но немыслимы у пассажиров свободно несущегося снаряда: первые сохраняют свой вес, вторые же не могут не заметить, что сделались совершенно невесомыми.

Странное явление должен был представлять собой этот фантастический вагон-снаряд! Крошечный мир, где тела лишены веса, где, выпущенные из рук, они спокойно остаются на месте, где предметы сохраняют равновесие во всяком положении, где вода не выливается из опрокинутой бутылки... Все это упустил из виду автор “Путешествия из Луну”, а между тем какой простор могли бы дать фантазии романиста эти изумительные возможности! [Условия работы и быта в условиях невесомости сейчас хорошо известны из рассказов советских и американских космонавтов, из кинофильмов, заснятых в космосе. Многие читатели наблюдали явления в состоянии невесомости на телевизионных экранах во время прямых передач с борта советских космических кораблей. Специальному рассмотрению проблема невесомости посвящены книги: Хайкин С. Э., Силы инерции и невесомость, Изд-во “Наука”, 1967; Левантовский В. И, Тяжесть, невесомость, перегрузка, Изд-во “Знание”, 1965. (Прим. ред.)].

Верно взвесить на неверных весах

Что важнее для правильного взвешивания: весы или гири?

Вы ошибаетесь, если думаете, что одинаково важно и то и другое: можно правильно взвесить и не имея верных весов, когда под рукой есть верные гири. Существует несколько способов верно взвешивать на неверных весах. Рассмотрим из них два.

Первый способ предложен нами великим химиком Д. И. Менделеевым. Взвешивание начинают с того, что на одну из чашек кладут какой-нибудь груз, — безразлично какой, лишь бы он был тяжелее тела, подлежащего взвешиванию. Груз этот уравновешивают гирями на другой чашке. После этого на чашку с гирями кладут взвешиваемое тело и снимают с нее столько гирь, сколько требуется, чтобы восстановить нарушенное равновесие. Вес снятых гирь, очевидно, равен весу тела; оно заменяет их теперь на одной и той же чашке и, значит, имеет одинаковый с ними вес.

Этот прием, который называют “способом постоянной нагрузки”, особенно удобен, когда приходится отвешивать одно за другим несколько тел: первоначальная нагрузка остается и ею пользуются для всех отвешиваний.

Другой прием, названный по имени предложившего его ученого “способом Борда”, выполняется так. Поместите предмет, подлежащий взвешиванию, на одну чашку весов, а на другую насыпайте песок или дробь до тех пор, пока весы не придут в равновесие. Затем, сняв с чашки взвешиваемый предмет (песок не трогайте), кладите на нее гири до тех пор, пока весы снова не уравновесятся. Ясно, что теперь вес гирь равен весу замененного ими предмета. Отсюда другое название способа — “взвешивание заменой”.

Рис. 27. Предплечье С человека — рычаг второго рода. Действующая сила приложена к точке I; опора рычага находится в точке O сочленения; преодолеваемое же сопротивление (груз R) приложено в точке В. Расстояние ВО больше расстояния IO приблизительно в 8 раз. (Рисунок взят из старинного сочинения Борелли, флорентийского ученого XVII века, “О движении животных”, где законы механики впервые прилагаются к физиология.)

Для пружинных весов, имеющих только одну чашку, также применим этот простой прием, если у вас, кроме того, есть верные гири. Здесь нет надобности запасаться песком или дробью. Положите взвешиваемую вещь на чашку и заметьте, у какого деления остановится указатель. Затем, сняв вещь, поставьте на чашку столько гирь, сколько нужно, чтобы указатель остановился у прежнего деления. Вес этих гирь, очевидно, должен равняться весу замененной ими вещи.

Сильнее самого себя

Какой груз вы можете поднять рукой? Положим, что 10 кг. Вы думаете, что эти 10 кг определяет силу мускулов вашей руки? Ошибаетесь: мускулы гораздо сильнее! Проследите за действием, например, так называемой двуглавой мышцы вашей руки (рис. 27). Она прикреплена близ точки опоры рычага, каким является кость предплечья, а груз действует на другой конец этого живого рычага. Расстояние от груза до точки опоры, т. е. до сустава, почти в 8 раз больше, чем расстояние от конца мышцы до опоры. Значит, если груз составляет 10 кг, то мускул тянет с силой, в 8 раз большей. Развивая силу в 8 раз большую, чем наша рука, мускул мог бы непосредственно поднять не 10 кг, а 80 кг.

Мы вправе без преувеличения сказать, что каждый человек гораздо сильнее самого себя, т. е. что наши мускулы развивают силу, значительно большую той, которая проявляется в наших действиях.

Целесообразно ли такое устройство? На первый взгляд как будто нет, — мы видим здесь потерю силы, ничем не вознаграждаемую. Однако вспомним старинное “золотое правило” механики: что теряется в силе, выигрывается в перемещении. Тут и происходит выигрыш в скорости: наши руки движутся в 8 раз быстрее, чем управляющие ими мышцы. Тот способ прикрепления мускулов, который мы видим в теле животных, обеспечивает конечностям проворство движении, более важное в борьбе за существование, нежели сила. Мы были бы крайне медлительными существами, если бы наши руки и ноги не были устроены по этому принципу.

Почему заостренные предметы колючи?

Задумывались ли вы над вопросом: отчего игла так легко пронизывает предмет насквозь? Отчего сукно или картон легко проткнуть тонкой иглой и трудно пробить тупым гвоздем? В обоих случаях действует, казалось бы, одинаковая сила.

Сила одинакова, но давление все же не одинаково. В первом случае вся сила сосредоточивается на острие иглы; во втором — та же сила распределяется на большую площадь конца гвоздя; следовательно, давление иглы гораздо больше, нежели давление тупого стержня при одном и том же усилии наших рук.

Каждый скажет, что борона с 20 зубьями глубже разрыхлит землю, чем борона того же веса, но с 60 зубьями. Почему? Потому что нагрузка на каждый зуб в первом случае больше, чем во втором.

Когда речь идет о давлении, всегда необходимо, кроме силы, принимать во внимание также и площадь, на которую эта сила действует. Когда нам говорят, что кто-либо получает 1000 рублей зарплаты, то мы не знаем еще, много это или мало: нужно знать — в год или в месяц? Точно так же и действие силы зависит от того, распределяется ли она на квадратный сантиметр или сосредоточивается на сотой доле квадратного миллиметра.

Человек на лыжах ходит по рыхлому снегу, а без лыж проваливается. Почему? Потому что в первом случае давление его тела распределяется на гораздо большую поверхность, чем во втором. Если поверхность лыж, например, в 20 раз больше поверхности наших подошв, то на лыжах мы давим на снег в 20 раз слабее, чем стоя на снегу прямо ногами. Рыхлый снег выдерживает первое давление, но не выдерживает второго.

По той же причине лошадям, работающим на болоте, подвязывают особые “башмаки” к копытам, чтобы увеличить площадь опоры ног и тем уменьшить давление на болотистую почву: ноги лошадей при этом не увязают в болоте. Так же поступают и люди в некоторых болотистых местностях.

По тонкому льду люди передвигаются ползком, чтобы распределить вес своего тела на большую площадь.

Наконец, характерная особенность танков и гусеничных тракторов не увязать в рыхлом грунте, несмотря на свой значительный вес, объясняется опять-таки распределением веса на большую поверхность опоры. Гусеничная машина весом 8 и более тонн оказывает на 1 кв. см грунта давление не более 600 г. С этой точки зрения интересен автомобиль на гусеничном ходу для перевозки грузов на болотах. Такой грузовик, везущий 2 тонны груза, оказывает на грунт давление всего 160 г на 1 кв. см; благодаря этому он хорошо ходит на торфяном болоте и по топким или песчаным местностям.

В этом случае большая площадь опоры так же выгодна технически, как малая площадь в случае иглы.

Из сказанного ясно, что острие прокалывает лишь благодаря незначительности площади, по которой распределяется действие силы. Совершенно по той же причине острый нож лучше режет, нежели тупой: сила сосредоточивается на меньшем пространстве.

Итак, заостренные предметы оттого хорошо колют и режут, что на их остриях и лезвиях сосредоточивается большие давление.

Наподобие Левиафана

Почему на простом табурете сидеть жестко, в то время как на стуле, тоже деревянном, нисколько не жестко? Почему мягко лежать в веревочном гамаке, который сплетен из довольно твердых шнурков? Почему не жестко лежать на проволочной сетке, устраиваемой в кроватях взамен пружинных матрасов?

Нетрудно догадаться. Сидение простого табурета плоско; наше тело соприкасается с ним лишь по небольшой поверхности, на которой и сосредоточивается вся тяжесть туловища. У стула же сиденье вогнутое; оно соприкасается с телом по большей поверхности;

по этой поверхности и распределяется вес туловища: на единицу поверхности приходится меньший груз, меньшее давление.

Итак, все дело здесь в более равномерном распределении давления. Когда мы нежимся из мягкой постели, в ней образуются углубления, соответствующие неровностям нашего тела. Давление распределяется здесь по нижней поверхности тела довольно равномерно, так что на каждый квадратный сантиметр приходится всего несколько граммов. Неудивительно, что в этих условиях мы чувствуем себя хорошо.

Легко выразить это различие и в числах. Поверхность тела взрослого человека составляет около 2 кв. м, или 20000 кв. см. Допустим, что, когда мы лежим в постели, с ней соприкасается, опираясь на нее, приблизительно 1/4 всей поверхности нашего тела, т. е. 0,5 кв.м, пли 5000 кв. см. Вес же нашего тела — около 60 кг (в среднем), или 60000 г. Значит, на каждый квадратный сантиметр приходится всего 12 г. Когда же мы лежим па голых досках, то соприкасаемся с спорной плоскостью лишь в немногих маленьких участках, общей площадью в какую-нибудь сотню квадратных сантиметров. На каждый квадратный сантиметр приводится, следовательно, давление в полкилограмма, а не в десяток граммов. Разница заметная, и мы сразу ощущаем ее на своем теле, говоря, что нам “очень жестко”.

Но даже на самом твердом ложе нам может быть вовсе не жестко, если давление распределяется равномерно на большую поверхность. Вообразите, что вы легли на мягкую глину и в пей отпечатались форма вашего тела. Покинув глину, оставьте ее сохнуть (высыхая, глина “садится” на 5- — 10%, но предположим, что этого не происходит). Когда они сделаете твердой как камень, сохранив оставленные вашим телом вдавленности, лягте на нее опять, заполнив собой эту каменную форму. Вы почувствуете себя, как на нежном пуховике, не ощущая жесткости, хотя лежите буквально на камне. Вы уподобитесь легендарному Левиафана, о котором читаем в стихотворении Ломоносова:

На острых камнях возлегает

И твердость оных презирает,

Для крепости великих сил,

Считая их за мягкий ил.

Но причина нашей нечувствительности к жесткости ложа будет не “крепость великих сил”, а распределение веса тела на весьма большую опорную поверхность.

Глава третья. СОПРОТИВЛЕНИЕ СРЕДЫ

Пуля и воздух

Что воздух мешает полету пули, знают все, но лишь немногие представляют себе ясно, насколько велико это тормозящее действие воздуха. Большинство людей склонно думать, что такая нежная среда, как воздух, которого мы обычно даже и не чувствуем, не может сколько-нибудь заметно мешать стремительному полету ружейной пули.

Рис. 28. Полет пули в пустоте и в воздухе. Большая дуга изображает путь, какой описала бы пуля, если бы не существовало атмосферы. Маленькая дуга слева — действительный путь пули в воздухе.

Но взгляните на рис. 28, и вы поймете, что воздух является для пули препятствием чрезвычайно серьезным. Большая дуга на этом чертеже изображает путь, который пролетела бы пуля, если бы не существовало атмосферы. Покинув ствол ружья (под углом 45°, с начальной скоростью 620 м/сек), пуля описала бы огромную дугу в 10 км высотой; дальность полета пули составила бы почти 40 км. В действительности же пуля при указанных условиях описывает сравнительно небольшую дугу и дальность ее полета составляет 4 км. Изображенная на том же чертеже дуга эта почти незаметна рядом с первой; таков результат противодействия воздуха! Не будь воздуха, из винтовки можно было бы обстреливать неприятеля с расстояния 40 км, взметая свинцовый дождь на высоту 10 км

Сверхдальняя стрельба

Обстреливать противника с расстояния в сотню и более километров впервые начала германская артиллерия к концу империалистической войны (1918 г.), когда успехи французской и английской авиации положили конец воздушным налетам немцев. Германский штаб избрал другой, артиллерийский, способ поражать столицу Франции, удаленную от фронта не менее чем на 110 км.

Рис. 29. Как изменяется дальность полета снаряда с изменением угла наклона сверхдальнобойного орудия; при угле 1 снаряд падает в Р', при угле 2 — в Р'', при угле же 3 дальность стрельбы сразу возрастает во много раз, так как снаряд залетает в слои разреженной атмосферы.

Способ этот был совершенно новый, никем еще не испытанный. Наткнулись на него немецкие артиллеристы случайно. При стрельбе из крупнокалиберной пушки под большим углом возвышения неожиданно обнаружилось, что вместо дальности в 20 км достигается дальность в 40 км. Оказалось, что снаряд, посланный круто вверх с большой начальной скоростью, достигает тех высоких разреженных слоев атмосферы, где сопротивление воздуха весьма незначительно; в такой слабо сопротивляющейся среде снаряд пролетает значительную часть своего пути и затем круто опускается на землю. Рис. 29 наглядно показывает, как велико различие в путях снарядов при изменении угла возвышения.

Рис. 30. Немецкая пушка “•Колоссаль”. Внешний вид.

Это наблюдение и положено было немцами в основу проекта сверхдальнобойной пушки для обстрела Парижа с расстояния 115 км. Пушка была. успешно изготовлена и в течение лета 1918 г. выпустила по Парижу свыше трехсот снарядов.

Вот что стало известно об этой пушке впоследствии. Это была огромная стальная труба в 34 м длиной и в целый метр толщиной; толщина стенок в казенной части 40 см. Весило орудие 750 тонн. Его 120-килограммовые снаряды имели метр в длину и 21 см в толщину. Для заряда употреблялось 150 кг пороха; развивалось давление в 5000 атмосфер, которое и выбрасывало снаряд с начальной скоростью 2000 м/сек. Стрельба велась под углом возвышения 52°; снаряд описывал огромную дугу, высшая точка которой лежала на уровне 40 км над землей, т. е. далеко в стратосфере. Свой путь от позиции до Парижа — 115 км — снаряд проделывал в 3,5 минуты, из которых 2 минуты он летел в стратосфере.

Такова была первая сверхдальнобойная пушка, прародительница современной сверхдальнобойной артиллерии.

Чем больше начальная скорость пули (или снаряда), тем сопротивление воздуха значительнее: оно возрастает не пропорционально скорости, а быстрее, пропорционально второй и более высокой степени скорости, в зависимости от величины этой скорости.

Почему взлетает бумажный змей?

Пытались ли вы объяснить себе, почему бумажный змей взлетает вверх, когда его тянут за бечевку вперед?

Если вы сможете ответить на этот вопрос, вы поймете также, почему летит аэроплан, почему носятся по воздуху семена клена и даже отчасти уясните себе причины странных движений бумеранга. Все это — явления одного порядка. Тот самый воздух, который составляет столь серьезное препятствие для полета пуль и снарядов, обусловливает полет не только легкого плода клена или бумажного змея, но и тяжелого самолета с десятками пассажиров.

Рис. 31. Какие силы действуют на бумажный змей?

Чтобы объяснить поднятие бумажного змея, придется прибегнуть к упрощенному чертежу. Пусть линия MN (рис. 31) изображает у нас разрез змея. Когда, запуская змей, мы тянем его за шнур, он движется из-за тяжести хвоста в наклонном положении. Пусть это движение совершается справа налево. Обозначим угол наклона плоскости змея к горизонту через а. Рассмотрим, какие силы действуют на змей при этом движении. Воздух, конечно, должен мешать его движению, оказывать на змей некоторое давление. Это давление изображено на рис. 31 в виде стрелки ОС; так как воздух давит всегда перпендикулярно к плоскости, то линия ОС начерчена под прямым углом к MN. Силу ОС можно разложить на две, построив так называемый параллелограмм сил; получим вместо силы ОС две силы, OD и ОР. Из них сила OD толкает наш змей назад и, следовательно, уменьшает первоначальную его скорость. Другая же сила, ОР, увлекает аппарат вверх; она уменьшает его вес и, если достаточно велика, может преодолеть вес змея и поднять его. Вот почему змей поднимается вверх, когда мы тянем его за веревочку вперед.

Самолет — тот же змей, только движущая сила нашей руки заменена в нем движущей силой пропеллера или реактивного двигателя, которая сообщает аппарату движение вперед и, следовательно, подобно змею, заставляет его подниматься вверх. Здесь дана лишь грубая схема явления; есть другие обстоятельства, обусловливающие подъем самолета; о них будет речь в другом месте [См. вторую книгу “Занимательной физики”, статью “Волны и вихри”].

Рис. 32. Белки-летягн во время полета. Летяги делают с высоты прыжки на расстояние в 20 — 30 м.

Живые планеры

Вы видите, что самолеты устроены вовсе не наподобие птицы, как обыкновенно думают, а скорее наподобие белок-летяг, шерстокрылов или летучих рыб. Впрочем, названные животные пользуются своими летательными перепонками не для того, чтобы подниматься вверх, а лишь для того, чтобы совершать большие прыжки — “планирующие спуски”, как выразился бы летчик. У них сила ОР (рис. 31) недостаточна для того, чтобы вполне уравновесить груз их тела; она лишь уменьшает их вес и тем помогает совершать огромные прыжки с возвышенных пунктов (рис. 32). Белки-летяги перепрыгивают расстояния в 20 — 30 м с верхушки одного дерева к нижним ветвям другого. В Ост-Индии и на Цейлоне водится гораздо более крупный вид летучей белки — тагуан — величиной с нашу кошку; когда он развертывает свой “планер”, его ширина достигает полуметра. Такие крупные размеры летательной перепонки позволяют животному совершать, несмотря на сравнительно большой вес, перелеты метров в 50. А шерстокрыл, который водится на Зондских и Филиппинских островах, делает прыжки длиной даже до 70 м.

Безмоторное летание у растения

Растения также нередко прибегают к услугам планеров — именно для распространения своих плодов и семян. Многие плоды и семена снабжены либо пучками волосков (хохолки одуванчика, козлобородника, хлопчатника), которые действуют наподобие парашюта, либо же поддерживающими плоскостями в форме отростков, выступов и т. п. Такие растительные планеры можно наблюдать у хвойных, кленов, вязов, березы, граба, липы, многих зонтичных и т. д.

В известной книге Кернера фон Марилауна “Жизнь растений” читаем об этом следующее:

“При безветрии в солнечные дни множество плодов и семян поднимается вертикальным воздушным течением на значительную высоту, но после захода солнца обыкновенно снова опускается неподалеку. Такие полеты важны не столько для распространения растений вширь, сколько для поселения на карнизах и в трещинах крутых склонов и отвесных скал, куда семена не могли бы попасть иным путем. Горизонтально же текущие воздушные массы способны переносить реющие в воздухе плоды и семена на весьма большие расстояния.

У некоторых растений крылья и парашюты остаются в соединении с семенами только на время полета. Семянки татарника спокойно плывут по воздуху, но, как только встретят препятствие, семя отделяется от парашюта и падает на землю. Этим объясняется столь частое произрастание татарника вдоль стен и заборов. В других случаях семя остается все время соединенным с парашютом”.

На рис. 33 и 34 изображены некоторые плоды и семена, снабженные “планерами”.

Рис. 33. Плод козлобородника.

Рис. 34. Летучие семена растений; a — крылатка клена, b — сосны, c — карагача, d — березы.

Растительные планеры во многих отношениях даже совершеннее человеческих. Они поднимают сравнительно со своим собственным весом гораздо больший груз. Кроме того, этот растительный самолет отличается автоматической устойчивостью: если семечко индийского жасмина перевернуть, оно само повернется обратно выпуклой стороной вниз; если при полете семя встречает преграду, оно не теряет равновесия, не падает, а плавно опускается вниз.

Затяжной прыжок парашютиста

Здесь приходят на память героические прыжки наших мастеров парашютного спорта, выбрасывавшихся на высоте около 10 км, не раскрывая парашюта. Лишь пролетев значительную часть пути, они дергали за кольцо парашюта и последние сотни метров опускались, паря на своих зонтах.

Многие думают, что, падая “камнем”, не раскрывая парашюта, человек летит вниз, как в пустом пространстве. Если бы было так, если бы человеческое тело падало в воздухе, как в пустоте, — затяжной прыжок длился бы гораздо меньше, чем в действительности, а развиваемая к концу скорость была бы огромна.

Однако сопротивление воздуха препятствует нарастанию скорости. Скорость тела парашютиста во время затяжного прыжка растет только в течение первого десятка секунд, на протяжении первых сотен метров. Сопротивление воздуха возрастает с увеличением скорости так значительно, что довольно скоро наступает момент, когда скорость больше не изменяется. Движение из ускоренного становится равномерным.

Можно путем вычислений набросать в общих чертах картину затяжного прыжка с точки зрения механики. Ускоренное падение парашютиста длится только первые 12 секунд или немного менее, в зависимости от его веса. За этот десяток секунд он успевает опуститься метров на 400 — 500 и приобрести скорость около 50 м в секунду. Весь остальной путь до раскрытия парашюта проходится уже равномерным движением с этой скоростью.

Примерно так же падают и капли дождя. Разница лишь в том, что первый период падения, когда скорость еще растет, продолжается для дождевой капли всего около одной секунды и даже меньше. Окончательная скорость капель дождя поэтому не столь велика, как при затяжном прыжке парашютиста: она колеблется от 2 до 7 м в секунду в зависимости от размеров капли [О скорости дождевых капель подробнее рассказано в моей “Занимательной механике”, о затяжном прыжке — в книге “Знаете ли вы физику”?].

Бумеранг

Это оригинальное оружие — самое совершенное произведение техники первобытного человека — долгое время вызывало изумление ученых. Действительно, странные, запутанные фигуры, описываемые бумерангом в воздухе (рис. 35), способны озадачить каждого.

Рис. 34. Как австралийцы пользуются бумерангом на охоте, чтобы поражать жертву из-за прикрытия. Путь полета бумеранга (в случае промаха) показан пунктирной линией.

В настоящее время теория полета бумеранга разработана весьма подробно и чудеса перестали быть чудесами. Вдаваться в эти интересные подробности мы не стажем. Окажем лишь, что необычайные пути полета бумеранга являются результатом взаимодействия трех обстоятельств: 1) первоначального броска, 2) вращения бумеранга и 3) сопротивления воздуха. Австралиец инстинктивно умеет сочетать эти три фактора; он искусно изменяет угол наклона бумеранга, силу и направление броска, чтобы получить желаемый результат.

Впрочем, некоторую сноровку в этом искусстве может приобрести каждый.

Рис. 36. Бумажный бумеранг и способ его метания.

Для упражнения в комнатах приходится довольствоваться бумажным бумерангом, который можно вырезать хотя бы из почтовой карточки в форме, указанной на рис. 36. Размеры каждой ветви — около 5 см в длину и немного меньше 1 см в ширину. Зажмите такой бумажный бумеранг под ногтем большого пальца и щелкните по его кончику так, чтобы удар направлен был вперед и немного вверх. Бумеранг полетит метров на пять, плавно опишет кривую, иногда довольно затейливую, и если не заденет какого-нибудь предмета в комнате, то упадет у ваших ног.

Рис. 37. Другая форма бумажного бумеранга (в натуральную величину).

Еще лучше удается опыт, если придать бумерангу размеры и форму, показанные на рис. 37 в натуральную величину. Полезно слегка изогнуть ветви бумеранга винтообразно (рис. 37, внизу). Такой бумеранг можно, при некотором навыке, заставить описывать в воздухе сложные кривые и возвращаться в место его вылета.

В заключение заметим, что бумеранг вовсе не составляет, как обычно думают, исключительной особенности вооружения обитателей Австралии. Он употребляется в различных местах Индии и, судя по остаткам стенной живописи, был некогда обычным вооружением ассирийских воинов. В древнем Египте и Нубии бумеранг также был известен. Единственное, что свойственно исключительно Австралии, — это слегка винтообразный изгиб, придаваемый бумерангу. Вот почему австралийские бумеранги описывают замысловатые кривые и — в случае промаха — возвращаются обратно к ногам мечущего.

Рис. 38. Древнеегипетское изображение воина, мечущего бумеранг.

Глава четвертая. ВРАЩЕНИЕ. “ВЕЧНЫЕ ДВИГАТЕЛИ”

Как отличить вареное яйцо от сырого?

Как быть, если нужно, не разбивая скорлупы, определить, сварено яйцо или же оно сырое? Знание механики поможет вам с успехом выйти из этого маленького затруднения.

Дело в том, что яйца вареные и сырые вращаются не одинаковым образом. Этим и можно воспользоваться для разрешения нашей задачи. Испытуемое яйцо кладут на плоскую тарелку и двумя пальцами сообщают ему вращательное движение (рис. 39). Сваренное (особенно вкрутую) яйцо вращается при этом заметно быстрее и дольше сырого. Последнее трудно даже заставить вращаться; между тем круто сваренное яйцо вертится так быстро, что очертания его сливаются для глаз в белый сплющенный эллипсоид и оно может само встать на острый конец.

Рис. 39. Как завертеть яйцо.

Причина этих явлений кроется в том, что круто сваренное яйцо вращается как сплошное целое; в сыром же яйце жидкое его содержимое, не сразу получая вращательное движение, задерживает вследствие своей инерции движение твердой оболочки; оно играет роль тормоза.

Вареные и сырые яйца различно относятся также и к остановке вращения. Если к вращающемуся вареному яйцу прикоснуться пальцем, оно останавливается сразу. Сырое же яйцо, остановившись на мгновение, будет после отнятия руки еще немного вращаться. Происходит это опять-таки вследствие инерции: внутренняя жидкая масса в сыром яйце еще продолжает двигаться после того, как твердая оболочка пришла в покой; содержимое же вареного яйца останавливается одновременно с остановкой наружной скорлупы.

Подобные испытания можно производить и иным образом. Обтяните сырое и вареное яйца резиновыми колечками “по меридиану” и подвесьте на двух одинаковых бечевках (рис.40). Закрутите обе бечевки одинаковое число раз и отпустите. Сразу обнаружится различие между вареным и сырым яйцом. Вареное, придя в начальное положение, начнет по инерции закручивать нить в обратную сторону, затем снова раскрутит ее, — и так несколько раз, постепенно уменьшая число оборотов. Сырое же яйцо повернется раз, другой и остановится задолго до того, как успокоится крутое яйцо: движения тормозятся жидким содержимым.

Рис. 40. Как отличить вареное яйцо от сырого по их вращению в подвешенном виде.

“Колесо смеха”

Раскройте зонтик, уприте его концом в пол и вращайте за ручку; вам не трудно будет придать ему довольно быстрое движение. Теперь бросьте внутрь зонтика мяч или скомканную бумагу; брошенный предмет не остается в зонтике, а будет выкинут из него, что принято неправильно называть “центробежной силой” и что в действительности есть лишь проявление инерции. Мяч выбрасывается не по направлению радиуса, а по касательной к пути кругового движения.

На этом эффекте вращательного движения основано устройство своеобразного развлечения — “колеса смеха” (рис. 41), которое можно видеть, например, в парках культуры. Посетители имеют здесь случай на самих себе испытать действие инерции. Публика размещается на круглой площадке — стоя, сидя, лежа, — кто как желает. Скрытый под площадкой мотор плавно вращает ее около вертикальной оси, сначала медленно, потом все быстрее, постепенно увеличивая скорость. И тогда под действием инерции все находящиеся на платформе начинают сползать к ее краям. Сначала это движение едва заметно, но по мере того как “пассажиры” удаляются от центра и попадают на окружности все большего и большего радиуса, скорость, а следовательно, и инерция движения сказываются все заметнее. Никакие усилия удержаться на месте не приводят ни к чему, и люди сбрасываются с “колеса смеха”.

Рис. 41. “Колесо смеха”. Люди на вращающемся круге отбрасываются за его края.

Земной шар есть, в сущности, такое же “колесо смеха”, только гигантских размеров. Земля, конечно, не сбрасывает нас с себя, но она все же уменьшает наш вес. И на экваторе, где скорость вращения наибольшая, уменьшение веса от этой причины, доходит до 1/300 доли. А вместе с другой причиной (сжатие Земли) вес каждого тела на экваторе уменьшается, в общем, на полпроцента (т. е. на 1/200), так что взрослый человек весит на экваторе примерно на 300 г меньше, чем на полюсе.

Чернильные вихри

Кружок из гладкого белого картона проткните в центре заостренной спичкой; у вас получится вертушка, изображенная на рис. 42 слева примерно в половину натуральной величины. Чтобы заставить ее вертеться на заостренном конце спички, не требуется особой ловкости; достаточно закрутить спичку между пальцами и быстро уронить вертушку на гладкое место.

Рис. 42. Как растекаются чернильные капли на вертящемся бумажном кружке.

С такой вертушкой можно проделать очень показательный опыт. Прежде чем ее закружить, нанесите па верхнюю сторону кружка несколько мелких чернильных капель. Не давая им засохнуть, заставьте вертушку вертеться. Когда она остановится, посмотрите, что сделалось с каплями: каждая из них растеклась в спиральную линию, а все эти завитки вместе создают подобие вихря.

Сходство с вихрем не случайно. О чем говорят чернильные завитки на картонном кружке? Это следы движения чернильных капель. Капля претерпевает то же, что испытывает человек на вращающемся диске “колеса смеха”. Уносясь от центра действием центробежного эффекта, она попадает в места диска, обладающие большей круговой скоростью, чем скорость самой капли. В этих местах кружок выскальзывает из-под капли, опережает ее. Дело происходит так, как если бы капля отставала от кружка, отступала назад от радиуса. Путь ее поэтому искривляется, и мы видим на кружке след криволинейного движения.

То же самое претерпевают воздушные потоки, расходящиеся от места высокого давления атмосферы (в “антициклонах”) или сходящиеся к месту низкого давления (в “циклонах”). Чернильные завитки — уменьшенное подобие этих исполинских воздушных вихрей.

Обманутое растение

При быстром вращении центробежный эффект может достигать такой величины, что превосходит действие тяжести. Вот интересный опыт, показывающий, какая значительная отбрасывающая сила развивается при вращении обыкновенного колеса. Мы знаем, что молодое растение всегда направляет стебель в сторону, противоположную силе тяжести, т. е., проще говоря, растет вверх. Но заставьте семена прорастать на ободе быстро вращающегося колеса, как это сделал впервые английский ботаник Найт более ста лет назад. Вы увидите изумительную вещь: корешки ростков будут направлены наружу, а стебельки — внутрь, вдоль радиусов колеса (рис. 43).

Рис. 43. Бобовые семена, проросшие на ободе вращающегося колеса. Стебли направлены к оси, корешки — наружу.

Мы словно обманули растение: заставили влиять на него вместо силы тяжести другую силу, действие которой направлено от центра колеса наружу. А так как росток тянется всегда в сторону, противоположную тяжести, то в этом случае он вытянулся внутрь колеса, по направлению от обода к оси. Наша искусственная тяжесть оказалась сильнее естественной [Современный взгляд на природу тяготения не усматривает здесь, впрочем, принципиальной разницы.], и молодое растение выросло под ее действием.

“Вечные двигатели”

О “вечном двигателе”, “вечном движении” часто говорят и в прямом и в переносном смысле слова, но не все отдают себе отчет, что, собственно, надо подразумевать под этим выражением. Вечный двигатель — это такой воображаемый механизм, который безостановочно движет сам себя и, кроме того, совершает еще какую-нибудь полезную работу (например, поднимает груз). Такого механизма никто построить не смог, хотя по пытки изобрести его делались уже давно. Бесплодность этих попыток привела к твердому убеждению в невозможности вечного двигателя и к установлению закона сохранения энергии — фундаментального утверждения современной науки. Что касается вечного движения, то под этим выражением подразумевается непрекращающееся движение без совершения работы.

Рис. 44. Мнимое вечно движущееся колесо, придуманное в средние века

На рис. 44 изображен мнимый самодвижущийся механизм — один из древнейших проектов вечного двигателя, иногда и теперь возрождаемый неудачливыми фанатиками этой идеи. К краям колеса прикреплены откидные палочки с грузами на концах. При всяком положении колеса грузы на правой его стороне будут откинуты дальше от центра, нежели на левой; эта половина, следовательно, должна всегда перетягивать левую и тем самым заставлять колесо вращаться. Значит, колесо должно вращаться вечно, по крайней мере до тех пор, пока не перетрется его ось. Так думал изобретатель. Между тем, если сделать такой двигатель, то он вращаться не будет. Почему же расчет изобретателя не оправдывается?

Вот почему: хотя грузы на правой стороне всегда дальше от центра, но неизбежно такое положение, когда число этих грузов меньше, чем на левой.

Взгляните на рис. 44: справа всего 4 груза, слева же — 8. Оказывается, что вся система уравновешивается; естественно, что колесо вращаться не станет, а, сделав несколько качаний, остановится в таком положении [Движение такой системы описывается с помощью так называемой теоремы моментов.].

Теперь доказано непреложно, что нельзя построить механизм, который вечно двигался бы сам собой, выполняя еще при этом какую-нибудь работу. Совершенно безнадежно трудиться над такой задачей. В прежнее время, особенно в средние века, люди безуспешно ломали головы над ее разрешением и потратили на изобретение “вечного двигателя” (по латыни perpetuum mobile [Произносится “перпетуум мобиле”]) много времени и труда. Обладание таким двигателем представлялось даже более заманчивым, чем искусство делать золото из дешевых металлов.

У Пушкина в “Сценах из рыцарских времен” выведен такой мечтатель в лице Бертольда.

“ — Что такое perpetuum mobile? — спросил Мартын.

— Perpetuum mobile, — отвечает ему Бертольд, — есть вечное движение. Если найду вечное движение, то я не вижу границ творчеству человеческому... Видишь ли, добрый мой Мартын! Делать золото — задача заманчивая, открытие, может быть, любопытное и выгодное, но найти perpetuum mobile... О!...”.

Были придуманы сотни “вечных двигателей”, но ни один не двигался. В каждом случае, как и в нашем примере, изобретатель упускал из виду какое-нибудь обстоятельство, которое и разрушало все планы.

Вот еще образчик мнимого вечного двигателя: колесо с перекатывающимися в нем тяжелыми шариками (рис. 45). Изобретатель воображал, что шары на одной стороне колеса, находясь всегда ближе к краю, своим весом заставят колесо вертеться.

Рис. 45. Мнимый вечный двигатель с перекатывающимися шариками.

Разумеется, этого не произойдет — по той же причине, как и с колесом, изображенным на рис. 44. Тем не менее в одном из городов Америки устроено было ради рекламных целей, для привлечения внимания публики к кафе, огромное колесо именно подобного рода (рис. 46). Конечно, этот “вечный двигатель” незаметно приводился в действие искусно скрытым посторонним механизмом, хотя зрителям казалось, что колесо двигают перекатывающиеся в прорезах тяжелые шары. В том же роде были и другие мнимые образцы вечных двигателей, выставлявшиеся одно время в витринах часовых магазинов для привлечения публики: все они незаметно приводились в движение электрическим током.

Рис. 46. Мнимый вечный двигатель в городе Лос-Анжелесе (Калифорния), устроенный ради рекламы.

Один рекламный “вечный двигатель” доставил мне однажды немало хлопот. Мои ученики-рабочие были им настолько поражены, что оставались холодны к моим доказательствам невозможности вечного двигателя. Вид шариков, которые, перекатываясь, вращали колесо и тем же колесом поднимались вверх, убеждал их сильнее моих доводов; они не хотели верить, что мнимое механическое чудо приводится в действие электрическим током от городской сети. Выручило меня то, что в выходные дни ток тогда не подавался. Зная это, я посоветовал слушателям наведаться к витрине в эти дни. Они последовали моему совету.

— Ну, что, видели двигатель? — спросил я.

— Нет, — ответили мне сконфуженно. — Его не видно: прикрыт газетой...

Закон сохранения энергии вновь завоевал у них доверие и более уже не утрачивал его.

“Зацепочка”

Немало русских изобретателей-самоучек трудилось над разрешением заманчивой проблемы “вечного двигателя”. Один из них, крестьянин-сибиряк Александр Щеглов, описан у М. Е. Щедрина в повести “Современная идиллия” под именем “мещанина Презентова”. Вот как рассказывает Щедрин о посещении мастерской этого изобретателя:

“Мещанин Презентов был человек лет тридцати пяти, худой, бледный, с большими задумчивыми глазами и длинными волосами, которые прямыми прядями спускались к шее. Изба была у. него достаточно просторная, но целая половина ее была занята большим маховым колесом, так что наше общество с трудом в ней разместилось. Колесо было сквозное, со спицами. Обод его, довольно объемистый, сколочен был из тесин, наподобие ящика, внутри которого была пустота. В этой-то пустоте и помещался механизм, составлявший секрет изобретателя. Секрет, конечно, не особенно мудрый, вроде мешков, наполненных песком, которым предоставлялось взаимно друг друга уравновешивать. Сквозь одну из спиц была продета палка, которая удерживала колесо в состоянии неподвижности.

— Слышали мы, что вы закон вечного движения к практике применили? — начал я.

— Не знаю, как доложить, — ответил он сконфуженно, — кажется, словно бы...

— Можно взглянуть?

— Помилуйте! За счастье...

Он подвел нас к колесу, потом обвел кругом. Оказалось, что и спереди и сзади — колесо.

— Вертится?

— Должно бы, кажется, вертеться. Капризится будто...

— Можно отнять запорку? — Презентов вынул палку — колесо не шелохнулось.

— Капризится! — повторил он, — надо импет дать. Он обеими руками схватился за обод, несколько раз повернул его вверх и вниз и, наконец, с силой раскачал и пустил, — колесо завертелось. Несколько оборотов оно сделало довольно быстро и плавно, — -слышно было, однако ж, как внутри обода мешки с песком то напирают на перегородки, то отваливаются от них; потом начало вертеться тише, тише; послышался треск, скрип, и. наконец, колесо совсем остановилось.

— Зацепочка, стало быть, — сконфуженно объяснил изобретатель и опять напрягся и размахал колесо. Но во второй раз повторилось то же самое.

— Трения, может быть, в расчет не приняли?

— И трение в расчете было... Что трение? Не от трения это, а так... Иной раз словно порадует, а потом вдруг... закапризничает, заупрямится — и шабаш. Кабы колесо из настоящего материалу было сделано, а то так, обрезки кой-какие”.

Конечно, дело тут не в “зацепочке” и не в “настоящем материале”, а в сложности основной идеи механизма. Колесо немного вертелось от “импета” (толчка), который дан был ему изобретателем, но неизбежно должно было остановиться, когда сообщенная извне энергия истощилась на преодоление трения.

Аккумулятор Уфимцева

Насколько легко впасть в ошибку, если о “вечном” движении судить только по внешнему виду, показывал так называемый аккумулятор механической энергии Уфимцева. Курский изобретатель А. Г. Уфимцев создал новый тип ветросиловой станции с дешевым “инерционным” аккумулятором, устроенным по типу махового колеса. В 1920 г. Уфимцевым построена была модель его аккумулятора в виде диска, вращающегося на вертикальной оси с шариковым подшипником, в кожухе, из которого выкачан воздух. Будучи разогнан до 20000 оборотов в минуту, диск сохранял вращение в течение пятнадцати суток! Глядя на вал такого диска, целыми днями вращающийся без притока энергии извне, поверхностный наблюдатель мог заключить, что перед ним реальное осуществление вечного движения.

“Чудо и не чудо”

Безнадежная погоня за “вечным” двигателем многих людей сделала глубоко несчастными. Я знал рабочего, тратившего все свои заработки и сбережения на изготовление модели “вечного” двигателя и дошедшего вследствие этого до полной нищеты. Он сделался жертвой своей неосуществимой идеи. Полуодетый, всегда голодный, он просил у всех дать ему средства для постройки “окончательной модели”, которая уже “непременно будет двигаться”. Грустно было сознавать, что этот человек подвергался лишениям единственно лишь вследствие плохого знания элементарных основ физики.

Любопытно, что если поиски “вечного” двигателя всегда оказывались бесплодными, то, напротив, глубокое понимание его невозможности приводило нередко к плодотворным открытиям.

Прекрасным примером может служить тот способ, с помощью которого Стевин, замечательный голландский ученый конца XVI и качала XVII века, открыл закон равновесия сил на наклонной плоскости. Этот математик заслуживает гораздо большей известности, нежели та, какая выпала на его долю, потому что он сделал много важных открытий, которыми мы теперь постоянно пользуемся: изобрел десятичные дроби, ввел в алгебру употребление показателей, открыл гидростатический закон, впоследствии вновь открытый Паскалем.

Закон равновесия сил на наклонной плоскости он открыл, не опираясь на правило параллелограмма сил, единственно лишь с помощью чертежа, который здесь воспроизведен (рис. 47). Через трехгранную призму перекинута цепь из 14 одинаковых шаров. Что произойдет с этой цепью? Нижняя часть, свисающая гирляндой, уравновешивается сама собой. Но остальные две части цепи — уравновешивают ли друг друга? Иными словами: правые два шара уравновешиваются ли левыми четырьмя? Конечно, да, — иначе цепь сама собой вечно бежала бы справа налево, потому что на место соскользнувших шаров всякий раз помещались бы другие и равновесие никогда бы не восстанавливалось. Но так как мы знаем, что цепь, перекинутая указанным образом, вовсе не движется сама собой, то, очевидно, два правых шара действительно уравновешиваются четырьмя левыми. Получается словно чудо: два шара тянут с такой же силой, как и четыре. Из этого мнимого чуда Стевин вывел важный за кон механики. Он рассуждал так. Обе цепи — и длинная и короткая — весят различно: одна цепь тяжелее другой во столько же раз, во сколько раз длинная грань призмы длиннее короткой. Отсюда вытекает, что и вообще два груза, связанных шнуром, уравновешивают друг друга на наклонных плоскостях, если веса их пропорциональны длинам этих плоскостей.

Рис. 47. “Чудо и не чудо”.

В частном случае, когда короткая плоскость отвесна, мы получаем известный закон механики: чтобы удержать тело на наклонной плоскости, надо действовать в направлении этой плоскости силой, которая во столько раз меньше веса тела, во сколько раз длина плоскости больше ее высоты.

Так, исходя из мысли о невозможности вечного двигателя, сделано было важное открытие в механике.

Еще “вечные двигатели”

На рис. 48 вы видите тяжелую цепь, перекинутую через колеса так, что правая ее половина при всяком положении должна быть длиннее левой. Следовательно, — рассуждал изобретатель, — она должна перевешивать и безостановочно падать вниз, приводя в движение весь механизм. Так ли это?

Рис. 48. Вечный ли это двигатель?

Конечно, нет. Мы сейчас видели, что тяжелая цепь может уравновешиваться легкой, если силы увлекают их под разными углами. В рассматриваемом механизме левая цепь натянута отвесно, правая же расположена наклонно, а потому она, хотя и тяжелее, все же не перетягивает левую. Ожидаемого “вечного” движения здесь получиться не может.

Пожалуй, остроумнее всех поступил некий изобретатель “вечного” двигателя, показывавший свое изобретение в шестидесятых годах прошлого столетия на Парижской выставке. Двигатель состоял из большого колеса с перекатывавшимися в нем шарами, причем изобретатель утверждал, что никому не удастся задержать движение колеса. Посетители один за другим пытались остановить колесо, — но оно немедленно же возобновляло вращение, как только отнимали руки. Никто не догадывался, что колесо вращается именно благодаря стараниям посетителей остановить его; толкая его назад, они тем самым заводили пружину искусно скрытого механизма...

“Вечный двигатель” времен Петра I

Сохранилась оживленная переписка, которую вел в 1715 — 1722 гг. Петр I по поводу приобретения в Германии вечного двигателя, придуманного неким доктором Орфиреусом. Изобретатель, прославившийся на всю Германию своим “самодвижущимся колесом”, соглашался продать царю эту машину лишь за огромную сумму. Ученый библиотекарь Шумахер, посланный Петром на Запад для собирания редкостей, так доносил царю о притязаниях Орфиреуса, с которым он вел переговоры о покупке:

“Последняя речь изобретателя была: на одной стороне положите 100000 ефимков [Ефимок (Joachimsthaler) — около рубля.], а на другой я положу машину”.

О самой же машине изобретатель, по словам библиотекаря, говорил, что она “верна есть, и никто же оную похулить может, разве из злонравия, и весь свет наполнен злыми людьми, которым верить весьма невозможно”.

В январе 1725 г. Петр собирался в Германию, чтобы лично осмотреть “вечный двигатель”, о котором так много говорили, но смерть помешала царю выполнить его намерение.

Кто же был этот таинственный доктор Орфиреус н что представляла собой его “знатная машина”? Мне удалось разыскать сведения и о том и о другой.

Настоящая фамилия Орфиреуса была Беслер. Он родился в Германии в 1680 г., изучал богословие, медицину, живопись и, наконец, занялся изобретением “вечного” двигателя. Из многих тысяч таких изобретателей Орфиреус — самый знаменитый и, пожалуй, самый удачливый. До конца дней своих (умер в 1745 г.) он жил в довольстве на доходы, которые получал, показывая свою машину.

На прилагаемом рис. 49, заимствованном из старинной книги, изображена машина Орфиреуса, какой она была в 1714 г. Вы видите большое колесо, которое будто бы не только вращалось само собой, но и поднимало при этом тяжелый груз на значительную высоту.

Слава о чудесном изобретении, которое ученый доктор показывал сначала на ярмарках, быстро разнеслась по Германии, и Орфиреус вскоре приобрел могущественных покровителей. Им заинтересовался польский король, затем ландграф Гессен-Кассельский. Последний предоставил изобретателю свой замок и всячески испытывал машину.

Так, в 1717 г., 12 ноября, двигатель, находившийся в уединенной комнате, был приведен в действие; затем комната была заперта на замок, опечатана и оставлена под бдительным караулом двух гренадеров. Четырнадцать дней никто не смел даже приближаться к комнате, где вращалось таинственное колесо. Лишь 26 ноября печати были сняты; ландграф со свитой вошел в помещение. И что же? Колесо все еще вращалось “с неослабевающей быстротой”... Машину остановили, тщательно осмотрели, затем опять пустили в ход. В течение сорока дней помещение снова оставалось запечатанным; сорок суток караулили у дверей гренадеры. И когда 4 января 1718 г. печати были сняты, экспертная комиссия нашла колесо в движении!

Рис. 49. Самодвижущееся колесо Орфиреуса, едва не приобретенное Петром I. (Со старинного рисунка.)

Ландграф и этим не удовольствовался: сделан был третий опыт — двигатель запечатан был на целых два месяца. И все-таки по истечении срока его нашли движущимся!

Изобретатель получил от восхищенного ландграфа официальное удостоверение в том, что его “вечный двигатель” делает 50 оборотов в минуту, способен поднять 16 кг на высоту 1,5 м, а также может приводить в действие кузнечный мех и точильный станок. С этим удостоверением Орфиреус и странствовал по Европе. Вероятно, он получал порядочный доход, если соглашался уступить свою машину Петру I не менее чем за 100000 рублей.

Весть о столь изумительном изобретении доктора Орфиреуса быстро разнеслась по Европе, проникнув далеко за пределы Германии. Дошла она и до Петра, сильно заинтересовав падкого до всяких “хитрых махин” царя.

Петр обратил внимание на колесо Орфиреуса еще в 1715 г., во время своего пребывания за границей, и тогда же поручил А. И. Остерману, известному дипломату, познакомиться с этим изобретением поближе; последний вскоре прислал подробный доклад о двигателе, хотя самой машины ему не удалось видеть. Петр собирался даже пригласить Орфиреуса, как выдающегося изобретателя, к себе на службу и поручил запросить о нем мнение Христиана Вольфа, известного философа того времени (учителя Ломоносова).

Рис. 50. Разоблачение секрета колеса Орфиреуса. (Со старинного рисунка.)

Знаменитый изобретатель отовсюду получал лестные предложения. Великие мира сего осыпали его высокими милостями; поэты слагали оды и гимны в честь его чудесного колеса. Но были и недоброжелатели, подозревавшие здесь искусный обман. Находились смельчаки, которые открыто обвиняли Орфиреуса в плутовстве; предлагалась премия в 1000 марок тому, кто разоблачит обман. В одном из памфлетов, написанных с обличительной целью, мы находим рисунок, воспроизведенный здесь (рис. 50). Тайна “вечного двигателя”, по мнению разоблачителя, кроется просто в том, что искусно спрятанный человек тянет за веревку, намотанную, незаметно для наблюдателя, на часть оси колеса, скрытую в стойке.

Тонкое плутовство было раскрыто случайно только потому, что ученый доктор поссорился со своей женой и служанкой, посвященными в его тайну. Не случись этого, мы, вероятно, до сих пор оставались бы в недоумении относительно “вечного двигателя”, наделавшего столько шума. Оказывается, “вечный двигатель” действительно приводился в движение спрятанными людьми, незаметно дергавшими за тонкий шнурок. Этими людьми были брат изобретателя и его служанка.

Разоблаченный изобретатель не сдавался; он упорно утверждал до самой смерти, что жена и прислуга донесли на него по злобе. Но доверие к нему было подорвано. Недаром он твердил посланцу Петра, Шумахеру, о людском злонравии и о том, что “весь свет наполнен злыми людьми, которым верить весьма невозможно”.

Во времена Петра I славился в Германии еще и другой “вечный двигатель” — некоего Гертнера. Шумахер писал об этой машине следующее: “Господина Гертнера Perpetuum mobile, которое я в Дрездене видел, состоит из холста, песком засыпанного, и в образе точильного камня сделанной машины, которая назад и вперед сама от себя движется, но, по словам господина инвентора (изобретателя), не может весьма велика сделаться”. Без сомнения, и этот двигатель не достигал своей цели и в лучшем случае представлял собой замысловатый механизм с искусно скрытым, отнюдь не “вечным” живым двигателем. Вполне прав был Шумахер, когда писал Петру, что французские и английские ученые “ни во что почитают все оные перепетуи мобилес и сказывают, что оное против принципиев математических”.

Глава пятая. СВОЙСТВА ЖИДКОСТЕЙ И ГАЗОВ

Задача о двух кофейниках

Перед вами (рис. 51) два кофейника одинаковой ширины: один высокий, другой — низкий. Какой из них вместительнее?

Рис. 51. В какой из этих кофейников можно налить больше жидкости?

Многие, вероятно, не подумав, скажут, что высокий кофейник вместительнее низкого. Если бы вы, однако, стали лить жидкость в высокий кофейник, вы смогли бы налить его только до уровня отверстия его носика — дальше вода начнет выливаться. А так как отверстия носика у обоих кофейников на одной высоте, то низкий кофейник оказывается столь же вместительным, как и высокий с коротким носиком.

Это и понятно: в кофейнике и в трубке носика, как во всяких сообщающихся сосудах, жидкость должна стоять на одинаковом уровне, несмотря на то, что жидкость в носике весит гораздо меньше, чем в остальной части кофейника. Если же носик недостаточно высок, вы никак не нальете кофейник доверху:

вода будет выливаться, Обычно носик устраивается даже выше краев кофейника, чтобы сосуд можно было немного наклонять, не выливая содержимого.

Чего не знали древние

Жители современного Рима до сих пор пользуются остатками водопровода, построенного еще древними: солидно возводили римские рабы водопроводные сооружения.

Не то приходится сказать о познаниях римских инженеров, руководивших этими работами; они явно недостаточно были знакомы с основами физики. Взгляните на прилагаемый рис. 52, воспроизведенный с картины Германского музея в Мюнхене. Вы видите, что римский водопровод прокладывался не в земле, а над ней, на высоких каменных столбах. Для чего это делалось? Разве не проще было прокладывать в земле трубы, как делается теперь? Конечно, проще, но римские инженеры того времени имели весьма смутное представление о законах сообщающихся сосудов. Они опасались, что в водоемах, соединенных очень длинной трубой, вода не установится на одинаковом уровне. Если трубы проложены в земле, следуя уклонам почвы, то в некоторых участках вода ведь должна течь вверх, — и вот римляне боялись, что вода вверх не потечет. Поэтому они обычно придавали водопроводным трубам равномерный уклон вниз на всем их пути (а для этого требовалось нередко либо вести воду в обход, либо возводить высокие арочные подпоры). Одна из римских труб, Аква Марциа, имеет в длину 100 км, между тем как прямое расстояние между ее концами вдвое меньше. Полсотни километров каменной кладки пришлось проложить из-за незнания элементарного закона физики!

Рис. 52. Водопроводные сооружения древнего Рима в их первоначальном виде.

Жидкости давят... вверх!

Рис. 53. Простой способ убедиться, что жидкость давит снизу вверх.

О том, что жидкости давят вниз, на дно сосуда, и вбок, на стенки, знают даже и те, кто никогда не изучал физики. Но что они давят и вверх, многие даже не подозревают. Обыкновенное ламповое стекло поможет убедиться, что такое давление действительно существует. Вырежьте из плотного картона кружок таких размеров, чтобы он закрывал отверстие лампового стекла. Приложите его к краям стекла и погрузите в воду, как показано на рис. 53. Чтобы кружок не отпадал при погружении, его можно придерживать ниткой, протянутой через его центр, или просто прижать пальцем. Погрузив стекло до определенной глубины, вы заметите, что кружок хорошо держится и сам, не прижимаемый ни давлением пальца, ни натяжением нитки: его подпирает вода, надавливающая на него снизу вверх.

Вы можете даже измерить величину этого давления вверх. Наливайте осторожно в стекло воду; как только уровень ее внутри стекла приблизится к уровню в сосуде, кружок отпадает. Значит, давление воды на кружок снизу уравновешивается давлением на него сверху столба воды, высота которого равна глубине кружка под водой. Таков закон давления жидкости на всякое погруженное тело. Отсюда, между прочим, происходит и та “потеря” веса в жидкостях, о которой говорит знаменитый закон Архимеда.

Рис. 54. Давление жидкости на дно сосуда зависит только от площади дна и от высоты уровня жидкости. На рисунке показано, как проверить это правило.

Имея несколько ламповых стекол разной формы, но с одинаковыми отверстиями, вы сможете проверить и другой закон, относящийся к жидкостям, а именно: давление жидкости на дно сосуда зависит только от площади дна и высоты уровня, от формы же сосуда оно совершенно не зависит. Проверка будет состоять в том, что вы проделаете описанный сейчас опыт с разными стеклами, погружая их на одну и ту же глубину (для чего надо предварительно приклеить к стеклам бумажные полоски на равной высоте). Вы заметите, что кружок всякий раз будет отпадать при одном и том же уровне воды в стеклах (рис. 54). Значит, давление водяных столбов различной формы одинаково, если только одинаковы их основание и высота. Обратите внимание на то, что здесь важна именно высота, а не длина, потому что длинный наклонный столб давит на дно совершенно так же, как и короткий отвесный столб одинаковой с ним высоты (при равных площадях оснований).

Что тяжелее?

На одну чашку весов поставлено ведро, до краев наполненное водой. На другую — точно такое же ведро, тоже полное до краев, но в нем плавает кусок дерева (рис. 55). Какое ведро перетянет?

Я пробовал задавать эту задачу разным лицам и получал разноречивые ответы. Одни отвечали, что должно перетянуть то ведро, в котором плавает дерево, потому что “кроме воды, в ведре есть еще и дерево”. Другие — что, наоборот, перетянет первое ведро, “так как вода тяжелее дерева”.

Но ни то, ни другое не верно: оба ведра имеют одинаковый вес. Во втором ведре, правда, воды меньше, нежели в первом, потому что плавающий кусок дерева вытесняет некоторый ее объем. Но, по закону плавания, всякое плавающее тело вытесняет своей погруженной частью ровно столько жидкости (по весу), сколько весит все это тело. Вот почему весы и должны оставаться в равновесии.

Рис. 55. Оба ведра одинаковы и наполнены водой до краев; в одном плавает кусок дерева. Которое перетянет?

Решите теперь другую задачу. Я ставлю на весы стакан с водой и рядом кладу гирьку. Когда весы уравновешены гирями на чашке, я роняю гирьку в стакан с водой. Что сделается с весами?

По закону Архимеда, гирька в воде становится легче, чем была вне воды. Можно, казалось бы, ожидать, что чашка весов со стаканом поднимется. Между тем в действительности весы останутся в равновесии. Как это объяснить?

Гирька в стакане вытеснила часть воды, которая оказалась выше первоначального уровня; вследствие этого увеличивается давление на дно сосуда, так что дно испытывает добавочную силу, равную потере веса гирькой.

Естественная форма жидкости

Мы привыкли думать, что жидкости не имеют никакой собственной формы. Это неверно. Естественная форма всякой жидкости — шар. Обычно сила тяжести мешает жидкости принимать эту форму, и жидкость либо растекается тонким слоем, если разлита без сосуда, либо же принимает форму сосуда, если налита в него. Находясь внутри другой жидкости такого же удельного веса, жидкость по закону Архимеда “теряет” свой вес: она словно ничего не весит, тяжесть на нее не действует — и тогда жидкость принимает свою естественную, шарообразную форму.

Прованское масло плавает в воде, но тонет в спирте. Можно поэтому приготовить такую смесь из воды и спирта, в которой масло не тонет и не всплывает. Введя в эту смесь немного масла посредством шприца, мы увидим странную вещь: масло собирается в большую круглую каплю, которая не вплывает и не тонет, а висит неподвижно [Чтобы форма шара не казалась искаженной, нужно производить опыт в сосуде с плоскими стенками (или в сосуде любой формы, но поставленном внутри наполненного водой сосуда с плоскими стенками)] (рис. 56).

Рис. 56. Масло внутри сосуда с разбавленным спиртом собирается в шар, который не тонет и не всплывает (опыт Плато).

Рис. 57. Если масляный шар в спирте быстро вращать при помощи воткнутого в него стерженька, от шара отделяется кольцо.

Опыт надо проделывать терпеливо и осторожно, иначе получится не одна большая капля, а несколько шариков поменьше. Но и в таком виде опыт достаточно интересен.

Это, однако, еще не все. Пропустив через центр жидкого масляного шара длинный деревянный стерженек или проволоку, вращают их. Масляный шар принимает участие в этом вращении. (Опыт удается лучше, если насадить на ось небольшой смоченный маслом картонный кружочек, который весь оставался бы внутри шара.) Под влиянием вращения шар начинает сначала сплющиваться, а затем через несколько секунд отделяет от себя кольцо (рис. 57). Разрываясь на части, кольцо это образует не бесформенные куски, а новые шарообразные капли, которые продолжают кружиться около центрального шара.

Рис. 58. Упрощение опыта Плато.

Впервые этот поучительный опыт произвел бельгийский физик Плато. Здесь описан опыт Плато в его классическом виде. Гораздо легче и не менее поучительно произвести его в ином виде. Маленький стакан споласкивают водой, наполняют прованским маслом и ставят на дно большого стакана; в последний наливают осторожно столько спирта, чтобы маленький стакан был весь в него погружен. Затем по стенке большого стакана из ложечки осторожно доливают понемногу воду. Поверхность масла в маленьком стакане становится выпуклой; выпуклость постепенно возрастает и при достаточном количестве подлитой воды поднимается из стакана, образуя шар довольно значительных размеров, висящий внутри смеси спирта и воды (рис. 58).

За неимением спирта можно проделать этот опыт с анилином — жидкостью, которая при обыкновенной температуре тяжелее воды, а при 75 — 85 °С легче ее. Нагревая воду, мы можем, следовательно, заставить анилин плавать внутри нее, причем он принимает форму большой шарообразной капли. При комнатной температуре капля анилина уравновешивается в растворе соли [Из других жидкостей удобен ортотолуидин — темно-красная жидкость; при 24° она имеет такую же плотность, как и соленая вода, в которую и погружают ортотолуидин].

Почему дробь круглая?

Сейчас мы говорили о том, что всякая жидкость, освобожденная от действия тяжести, принимает свою естественную форму — шарообразную. Если вспомните сказанное раньше о невесомости падающего тела и примете в расчет, что в самом начале падения можно пренебречь ничтожным сопротивлением воздуха [Дождевые капли опускаются ускоренно только в самом начале падения; уже примерно ко второй половине первой секунды падения устанавливается равномерное движение: все капли, уравновешивается силой сопротивления воздуха, которая возрастает с ростом скорости капли.], то сообразите, что падающие порции жидкости также должны принимать форму шаров. И действительно, падающие капли дождя имеют форму шариков. Дробинки — не что иное, как застывшие капли расплавленного свинца, который при заводском способе изготовления заставляют падать каплями с большой высоты в холодную воду: там они затвердевают в форме совершенно правильных шариков.

Рис. 59. Башня дроболитейного завода.

Так отлитая дробь называется “башенной”, потому что при отливке ее заставляют падать с верхушки высокой “дроболитейной” башни (рис. 59). Башни дроболитейного завода — металлической конструкции и достигают в высоту 45 м; в самой верхней части располагается литейное помещение с плавильными котлами, внизу — бак с водой. Отлитая дробь подлежит еще сортировке и отделке. Капля расплавленного свинца застывает в дробинку еще во время падения; бак с водой нужен лишь для того, чтобы смягчить удар дробинки при падении и предотвратить искажение ее шарообразной формы. (Дробь диаметром больше 6 мм, так называемая картечь, изготовляется иначе: вырубкой из проволоки кусочков, потом обкатываемых.)

“Бездонный” бокал

Вы налили воды в бокал до краев. Он полон. Возле бокала лежат булавки. Может быть, для одной-двух булавок еще найдется место в бокале? Попробуйте.

Рис. 60. Поразительный опыт с булавками в бокале воды.

Начните бросать булавки и считайте их. Бросать надо осмотрительно: бережно погружайте острие в воду и затем осторожно выпускайте булавку из руки, без толчка или давления, чтобы сотрясением не расплескать воды. Одна, две, три булавки упали на дно — уровень воды остался неизменным. Десять, двадцать, тридцать булавок... Жидкость не выливается. Пятьдесят, шестьдесят, семьдесят... Целая сотня булавок лежит на дне, а вода из бокала все еще не выливается (рис. 60).

Не только не выливается, но даже и не поднялась сколько-нибудь заметным образом над краями. Продолжайте добавлять булавки. Вторая, третья, четвертая сотня булавок очутилась в сосуде — и ни одна капля не перелилась через край; но теперь уже видно, как поверхность воды вздулась, возвышаясь немного над краями бокала. В этом вздутии вся разгадка непонятного явления. Вода мало смачивает стекло, если оно хотя немного загрязнено жиром; края же бокала — как и вся употребляемая нами посуда — неизбежно покрывается следами жира от прикосновения пальцев. Не смачивая краев, вода, вытесняемая булавками из бокала, образует выпуклость. Вздутие незначительно на глаз, но если дадите себе труд вычислить объем одной булавки и сравните его с объемом той выпуклости, которая слегка вздулась над краями бокала, вы убедитесь, что первый объем в сотни раз меньше второго, и оттого в “полном” бокале может найтись место еще для нескольких сотен булавок. Чем шире посуда, тем больше булавок она способна вместить, потому что тем больше объем вздутия.

Сделаем для ясности примерный подсчет. Длина булавки — около 25 мм, толщина ее — полмиллиметра. Объем такого цилиндра нетрудно вычислить по известной формуле геометрии (p*d2*h/4), он равен 5 куб. мм. Вместе с головкой объем булавки не превышает 5,5 куб. мм.

Теперь подсчитаем объем водяного слоя, возвышающегося над краями бокала. Диаметр бокала 9 см = 90 мм. Площадь такого круга равна около 6400 кв. мм. Считая, что толщина поднявшегося слоя только 1 мм, имеем для его объема 6400 куб. мм; это больше объема булавки в 1200 раз. Другими словами, “полный” бокал воды может принять еще свыше тысячи булавок! И действительно, осторожно опуская булавки, можно погрузить их целую тысячу, так что для глаз они словно займут весь сосуд и будут даже выступать над его краями, а вода все-таки еще не будет выливаться.

Любопытная особенность керосина

Кому приходилось иметь дело с керосиновой лампой, тот, вероятно, знаком с досадными неожиданностями, обусловленными одной особенностью керосина. Вы наполняете резервуар, вытираете его снаружи досуха, а через час находите его снова мокрым.

Дело в том, что вы недостаточно плотно завинтили горелку и керосин, стремясь растечься по стеклу, выполз на наружную поверхность резервуара. Если желаете оградить себя от подобных “сюрпризов”, вы должны возможно плотнее завинчивать горелку.

Эта ползучесть керосина весьма неприятным образом ощущается на судах, машины которых потребляют керосин (или нефть). На подобных судах, если не приняты меры, положительно невозможно перевозить никакие товары, кроме тех же керосина или нефти, потому что жидкости эти, выползая из баков через незаметные скважины, растекаются не только по металлической поверхности самих баков, но проникают решительно всюду, даже в одежду пассажиров, сообщая всем предметам свой неистребимый запах. Попытки бороться с этим злом остаются часто безрезультатными. Английский юморист Джером не очень преувеличивал, когда в повести “Трое в одной лодке” рассказывал о керосине следующее:

“Я не знаю вещества, более способного просачиваться всюду, чем керосин. Мы держали его на носу лодки, а он оттуда просочился на другой конец, пропитав своим запахом все, что попадалось ему по пути. Просачиваясь сквозь обшивку, он капал в воду, портил воздух и небо, отравлял жизнь. Иногда керосиновый ветер дул с запада, иногда с востока, а иной раз это был северный керосиновый ветер или, может быть, южный, но, прилетал ли он из снежной Арктики или зарождался в песках пустыни, он всегда достигал нас, насыщенный ароматом керосина. По вечерам это благоухание уничтожало прелесть заката, а лучи месяца положительно источали керосин... Привязав лодку у моста, мы пошли прогуляться по городу, но ужасный запах преследовал нас. Казалось, весь город был им пропитан”. (На самом деле, конечно, пропитано было им лишь платье путешественников.)

Способность керосина смачивать наружную поверхность резервуаров подала повод к неправильному мнению, будто керосин может проникать сквозь металлы и стекло.

Копейка, которая в воде не тонет,

существует не только в сказке, но и в действительности. Вы убедитесь в этом, если проделаете несколько легко выполнимых опытов. Начнем с более мелких предметов — с иголок. Кажется невозможным заставить стальную иглу плавать на поверхности воды, а между тем это не так трудно сделать. Положите на поверхность воды лоскуток папиросной бумаги, а на него — совершенно сухую иголку. Теперь остается только осторожно удалить папиросную бумагу из-под иглы. Делается это так: вооружившись другой иглой или булавкой, слегка погружают края лоскутка в воду, постепенно подходя к середине; когда лоскуток весь намокнет, он упадет на дно, игла же будет продолжать плавать (рис. 61). При помощи магнита, подносимого к стенкам стакана на уровне воды, вы можете даже управлять движением этой плавающей на воде иглы.

При известной сноровке можно обойтись и без папиросной бумаги: захватив иглу пальцами посредине, уроните ее в горизонтальном положении с небольшой высоты на поверхность воды.

Рис. 61. Игла, плавающая на воде. Вверху — разрез иглы (2 мм толщины) и точная форма углубления на воде (увеличено в 2 раза). Внизу — способ заставить иглу плавать на воде с помощью лоскутка бумаги.

Вместо иглы можно заставить плавать булавку (то и другое — не толще 2 мм), легкую пуговицу, мелкие плоские металлические предметы. Наловчившись в этом, попробуйте заставить плавать и копейку.

Причина плавания этих металлических предметов та, что вода плохо смачивает металл, побывавший в наших руках и потому покрытый тончайшим слоем жира. Оттого вокруг плавающей иглы на поверхности воды образуется вдавленность, ее можно даже видеть. Поверхностная пленка жидкости, стремясь распрямиться, оказывает давление вверх на иглу и тем поддерживает ее. Поддерживает иглу также и выталкивающая сила жидкости, согласно закону плавания: игла выталкивается снизу с силой, равной весу вытесненной ею воды. Всего проще добиться плавания иглы, если смазать ее маслом; такую иглу можно прямо класть на поверхность воды, и она не потонет.

Вода в решете

Оказывается, что и носить воду в решете возможно не только в сказке. Знание физики поможет исполнить такое классически невозможное дело. Для этого надо взять проволочное решето сантиметров 15 в поперечнике и с не слишком мелкими ячейками (около 1 мм) и окунуть его сетку в растопленный парафин. Затем вынуть решето из парафина: проволока окажется покрытой тонким слоем парафина, едва заметным для глаз.

Решето осталось решетом — в нем есть сквозные отверстия, через которые свободно проходит булавка, — но теперь вы можете, в буквальном смысле слова, носить в нем воду. В таком решете удерживается довольно высокий слой воды, не проливаясь сквозь ячейки; надо только осторожно налить воду и оберегать решето от толчков.

Почему же вода не проливается? Потому что, не смачивая парафин, она образует в ячейках решета тонкие пленки, обращенные выпуклостью вниз, которые и удерживают воду (рис. 62).

Рис. 62. Почему вода не выливается из парафинированного решета.

Такое парафинированное решето можно положить на воду, и оно будет держаться на ней. Значит, возможно не только носить воду в решете, но и плавать на нем.

Этот парадоксальный опыт объясняет ряд обыкновенных явлений, к которым мы чересчур привыкли, чтобы задумываться об их причине. Смоление бочек и лодок, смазывание салом пробок и втулок, окрашивание масляной краской и вообще покрытие маслянистыми веществами всех тех предметов, которые мы хотим сделать непроницаемыми для воды, а также и прорезинивание тканей — все это не что иное, как изготовление решета вроде сейчас описанного. Суть дела и там и тут одна и та же, только в случае с решетом она выступает в необычном виде.

Пена на службе техники

Опыт плавания стальной иглы и медной монеты на воде имеет сходство с явлением, используемым в горнометаллургической промышленности для “обогащения” руд, т. е. для увеличения содержания в них ценных составных частей. Техника знает много способов обогащения руд; тот, который мы сейчас имеем в виду и который называется “флотацией”, — наиболее действенный; он успешно применяется даже в тех случаях, когда все остальные не достигают цели.

Рис. 63. Как происходит флотация.

Сущность флотации (т. е. всплывания) состоит в следующем. Тонко измельченная руда загружается в чан с водой и с маслянистыми веществами, которые способны обволакивать частицы полезного минерала тончайшими пленками, не смачиваемыми водой. Смесь энергично перемешивается с воздухом, образуя множество мельчайших пузырьков — пену. При этом частицы полезного минерала, облеченные тонкой маслянистой пленкой, приходя в соприкосновение с оболочкой воздушного пузырьки, пристают к ней и повисают на пузырьке, который и выносит их вверх, как воздушный шар в атмосфере поднимает гондолу (рис. 63). Частицы же пустой породы, не облеченные маслянистым веществом, не пристают к оболочке и остаются в жидкости. Надо заметить, что воздушный пузырек пены гораздо больше по объему, нежели минеральная частица, и плавучесть его достаточна для увлечения твердой крупинки вверх. В итоге частицы полезного минерала почти все оказываются в пене, покрывающей жидкость. Пену снимают и направляют в дальнейшую обработку — для получения так называемого “концентрата”, который в десятки раз богаче полезным минералом, нежели первоначальная руда.

Техника флотации разработана так тщательно, что надлежащим подбором примешиваемых жидкостей можно отделить каждый полезный минерал от пустой породы любого состава.

К самой идее флотации привела не теория, а внимательное наблюдение случайного факта. В конце прошлого века американская учительница (Карри Эверсон), стирая загрязненные маслом мешки, в которых хранился раньше медный колчедан, обратила внимание на то, что крупинки колчедана всплывают с мыльной пеной. Это и послужило толчком к развитию способа флотации.

Мнимый “вечный” двигатель

В книгах иногда описывается в качестве настоящего “вечного” двигателя прибор такого устройства (рис.64): масло (или вода), налитое в сосуд, поднимается фитилями сначала в верхний сосуд, а оттуда другими фитилями — еще выше; верхний сосуд имеет желоб для стока масла, которое падает на лопатки колеса, приводя его во вращение. Стекшее вниз масло снова поднимается по фитилям до верхнего сосуда. Таким образом, струя масла, стекающая по желобку на колесо, ни на секунду не прерывается, и колесо вечно должно находиться в движении...

Если бы авторы, описывающие эту вертушку, дали себе труд ее изготовить, они, конечно, убедились бы, что не только колесо не вертится, но что ни одна капля жидкости даже не попадает в верхний сосуд!

Рис. 64. Неосуществимая вертушка.

Это можно сообразить, впрочем, и не приступая к изготовлению вертушки. В самом деле, почему изобретатель думает, что масло должно стекать вниз с верхней, загнутой части фитиля? Капиллярное притяжение, преодолев тяжесть, подняло жидкость вверх по фитилю; но ведь та же причина удержит жидкость в порах намокшего фитиля, не давая ей капать с него. Если допустить, что в верхний сосуд нашей мнимой вертушки от действия капиллярных сил может попасть жидкость, то надо будет признать, что те же фитили, которые будто бы доставили ее сюда, сами же и перенесли бы ее обратно в нижний.

Этот мнимый вечный двигатель напоминает другую водяную машину “вечного” движения, придуманную еще в 1575 г. итальянским механиком Страдою Старшим. Мы изображаем здесь этот забавный проект (рис. 65). Архимедов винт, вращаясь, поднимает воду в верхний бак, откуда она вытекает из лотка струёй, ударяющей в лопатки наливного колеса (справа внизу). Водяное колесо вращает точильный станок, а одновременно двигает, с помощью ряда зубчатых колес, тот самый архимедов винт, который поднимает воду в верхний бак. Винт вращает колесо, а колесо — винт!.. Если бы возможны были подобные механизмы, то проще всего было бы устроить так: перекинуть веревку через блок и привязать к ее концам одинаковые гири: когда один груз опускался бы, он приподнимал бы тем самым другой груз, а тот, опускаясь с этой высоты, поднимал бы первый. Чем не “вечный” двигатель?

Рис. 65. Старинный проект водяного “вечного” двигателя для точильного камня.

Мыльные пузыри

Умеете ли вы выдувать мыльные пузыри? Это не так просто, как кажется. И мне казалось, что здесь никакой сноровки не нужно, пока я не убедился на деле, что уменье выдувать большие и красивые пузыри — своего рода искусство, требующее упражнения. Но стоит ли заниматься таким пустым делом, как выдувание мыльных пузырей?

В общежитии они пользуются худой славой; по крайней мере в разговоре мы вспоминаем о них для не особенно лестных уподоблений. Совсем иначе смотрит на них физик. “Выдуйте мыльный пузырь, — писал великий английский ученый Кельвин, — и смотрите на него: вы можете заниматься всю жизнь его изучением, не переставая извлекать из него уроки физики”.

Действительно, волшебные переливы красок на поверхности тончайших мыльных пленок дают физику возможность измерить длину световых волн, а исследование натяжения этих нежных пленок помогает изучать законы действия сил между частицами, — тех сил сцепления, при отсутствии которых в мире не существовало бы ничего, кроме тончайшей пыли.

Те немногие опыты, которые описаны ниже, не преследуют столь серьезных задач. Это просто интересное развлечение, которое лишь познакомит нас с искусством выдувания мыльных пузырей. Английский физик Ч. Бойс в книге “Мыльные пузыри” подробно описал длинный ряд разнообразных опытов с ними. Интересующихся мы и отсылаем к этой превосходной книге, здесь же опишем лишь простейшие опыты.

Их можно производить с раствором простого хозяйственного мыла [Туалетные сорта для этой цели менее пригодны], но для желающих мы укажем на чисто оливковое или миндальное мыло, которое наиболее пригодно для получения крупных и красивых мыльных пузырей. Кусок такого мыла разводят осторожно в чистой холодной воде, пока не получится довольно густой раствор. Всего лучше пользоваться чистой дождевой или снеговой водой, а за неимением их — кипяченой и охлажденной водой. Чтобы пузыри держались долго, Плато советует прибавлять к мыльному раствору 1/3 глицерина (по объему). С поверхности раствора удаляют ложкой пену и пузырьки, а затем погружают в него тонкую глиняную трубочку, конец которой изнутри и извне вымазан предварительно мылом. Достигают хороших результатов и с помощью соломинок, длиной сантиметров в десять, крестообразно расщепленных на конце.

Выдувают пузырь так: окунув трубку в раствор, держа трубку отвесно, так, чтобы на конце ее образовалась пленка жидкости, осторожно дуют в нее. Так как пузырь наполняется при этом теплым воздухом наших легких, который легче окружающего комнатного воздуха, то выдутый пузырь тотчас же поднимается вверх.

Если удастся сразу выдуть пузырь сантиметров в 10 диаметром, то раствор годен; в противном случае прибавляют в жидкость еще мыла до тех пор, пока можно будет выдувать пузыри указанного размера. Но этого испытания мало. Выдув пузырь, обмакивают палец в мыльный раствор и стараются пузырь проткнуть; если он не лопнет, то можно приступить к опытам; если же пузырь не выдержит — надо прибавить еще немного мыла.

Производить опыты нужно медленно, осторожно, спокойно. Освещение должно быть по возможности яркое, иначе пузыри не покажут своих радужных переливов.

Вот несколько занимательных опытов с пузырями.

Мыльный пузырь вокруг цветка. В тарелку или на поднос наливают мыльного раствора настолько, чтобы дно тарелки было покрыто слоем в 2 — 3 мм; в середину кладут цветок или вазочку и накрывают стеклянной воронкой. Затем, медленно поднимая воронку, дуют в ее узкую трубочку, — образуется мыльный пузырь; когда же этот пузырь достигнет достаточных размеров, наклоняют воронку, как показано на рис. 66, высвобождая из-под нее пузырь. Тогда цветок окажется лежащим под прозрачным полукруглым колпаком из мыльной пленки, переливающей всеми цветами радуги.

Вместо цветка можно взять статуэтку, увенчав ее голову мыльным пузырьком (рис. 66). Для этого необходимо предварительно капнуть на голову статуэтки немного раствора, а затем, когда большой пузырь уже выдут, проткнуть его и выдуть внутри пего маленький.

Несколько пузырей друг в друге (рис. 66). Из воронки, употребленной для описанного опыта, выдувают, как и в том случае, большой мыльный пузырь. Затем совершенно погружают соломинку в мыльный раствор так, чтобы только кончик ее, который придется взять в рот, остался сухим, и просовывают ее осторожно через стенку первого пузыря до центра; медленно вытягивая затем соломинку обратно, не доводя ее, однако до края, выдувают второй пузырь, заключенный в первом, в нем — третий, четвертый и т. д.

Рис. 66. Опыты с мыльными пузырями: пузырь на цветке; пузырь вокруг вазы; ряд пузырей друг в друге; пузырь на статуэтке внутри другого пузыря.

Цилиндр из мыльной пленки (рис. 67) получается между двумя проволочными кольцами. Для этого на нижнее кольцо спускают обыкновенный шарообразный пузырь, затем сверху к пузырю прикладывают смоченное второе кольцо и, поднимая его вверх, растягивают пузырь, пока он не сделается цилиндрическим. Любопытно, что если вы поднимете верхнее кольцо на высоту большую, чем длина окружности кольца, то цилиндр в одной половине сузится, в другой — расширится и затем распадется на два пузыря.

Пленка мыльного пузыря все время находится в натяжении и давит на заключенный в ней воздух; направив воронку к пламени свечи, вы можете убедиться, что сила тончайших пленок не так уж ничтожна; пламя заметно уклонится в сторону (рис. 68).

Интересно наблюдать за пузырем, когда он из теплого помещения попадает в холодное: он видимо уменьшается в объеме и, наоборот, раздувается, попадая из холодной комнаты в теплую. Причина кроется, конечно, в сжатии и расширении воздуха, заключенного внутри пузыря. Если, например, на морозе в — 15° С объем пузыря 1000 куб. см и он с мороза попал в помещение, где температура +15° С, то он должен увеличиться в объеме примерно на 1000 * 30 * 1/273 = около 110 куб. см.

Рис. 67. Как получить мыльную фигуру в форме цилиндра.

Рис. 68. Воздух вытесняется стенками мыльного пузыря.

Следует отметить еще, что обычные представления о недолговечности мыльных пузырей не вполне правильны: при надлежащем обращении удается сохранить мыльный пузырь в продолжение целых декад. Английский физик Дьюар (прославившийся своими работами по сжижению воздуха) хранил мыльные пузыри в особых бутылках, хорошо защищенных от пыли, высыхания и сотрясения воздуха; при таких условиях ему удалось сохранять некоторые пузыри месяц и более. Лоренсу в Америке удавалось годами сохранять мыльные пузыри под стеклянным колпаком.

Что тоньше всего?

Немногие, вероятно, знают, что пленка мыльного пузыря представляет собой одну из самых тонких вещей, какие доступны невооруженному зрению. Обычные предметы сравнения, служащие в нашем языке для выражения тонкости, чрезвычайно грубы по сравнению с мыльной пленкой. “Тонкий, как волос”, “тонкий, как папиросная бумага” — означают огромную толщину рядом с толщиной стенки мыльного пузыря, которая в 5000 раз тоньше волоса и папиросной бумаги. При увеличении в 200 раз человеческий волос имеет толщину около сантиметра, разрез же мыльной пленки даже в таком увеличении еще недоступен зрению. Требуется увеличение еще в 200 раз, чтобы разрез стенки мыльного пузыря усматривался в виде тонкой линии; волос же при таком увеличении (в 40000 раз!) будет иметь свыше 2 м в толщину. Рис. 69 дает наглядное представление об этих соотношениях.

Рис. 69. Вверху — игольное ушко, человеческий волос, бацилла и паутинная нить, увеличенные в 200 раз. Внизу — бациллы и толщина мыльной пленки, увеличенные в 40000 раз. 1 мю=0,0001 см.

Сухим из воды

Положите монету на большую плоскую тарелку, налейте столько воды, чтобы она покрыла монету, и предложите гостям взять ее прямо руками, не замочив пальцев.

Эта, казалось бы, невозможная задача довольно просто решается с помощью стакана и горящей бумажки. Зажгите бумажку, положите ее горящей внутрь стакана и быстро поставьте стакан на тарелку близ монеты, дном вверх. Бумажка погаснет, стакан наполнится белым дымом, а затем под ним сама собой соберется вся вода с тарелки. Монета же, конечно, останется на месте, и через минуту, когда она обсохнет, вы сможете взять ее, не замочив пальцев.

Какая сила вогнала воду в стакан и поддерживает ее на определенной высоте? Атмосферное давление. Горящая бумажка нагрела в стакане воздух, давление его от этого возросло, и часть газа вышла наружу. Когда бумажка погасла, воздух снова остыл, но при охлаждении его давление ослабело и под стакан вошла вода, вгоняемая туда давлением наружного воздуха.

Вместо бумажки можно пользоваться спичками, воткнутыми в пробочный кружок, как показано на рис. 70.

Рис. 70. Как собрать всю веду на тарелке под стакан, опрокинутый вверх дном.

Весьма нередко приходится слышать и даже читать неверное объяснение этого старинного опыта [Первое его описание и правильное объяснение находим у древнего физика Филона Византийского, жившего около I века до нашей эры]. А именно, говорят, что при этом “сгорает кислород” и потому количество газа под стаканом уменьшается. Такое объяснение грубо ошибочно. Главная причина только в нагревании воздуха, а вовсе не в поглощении части кислорода горящей бумажкой. Это следует, во-первых, из того, что можно обойтись и без горящей бумажки, а просто нагреть стакан, сполоснув его кипятком. Во-вторых, если вместо бумажки взять смоченную спиртом вату, которая горит дольше и сильнее нагревает воздух, то вода поднимается чуть не до половины стакана; между тем известно, что кислород составляет только 1/5 всего объема воздуха. Наконец нужно иметь в виду, что вместо “сгоревшего” кислорода образуется углекислый газ и водяной пар; первый, правда, растворяется в воде, но пар остается, занимая отчасти место кислорода.

Как мы пьем?

Неужели и над этим можно задуматься? Конечно. Мы приставляем стакан или ложку с жидкостью ко рту и “втягиваем” в себя их содержимое. Вот это-то простое “втягивание” жидкости, к которому мы так привыкли, и надо объяснить. Почему, в самом деле, жидкость устремляется к нам в рот? Что ее увлекает? Причина такова: при питье мы расширяем грудную клетку и тем разрежаем воздух во рту; под давлением наружного воздуха жидкость устремляется в то пространство, где давление меньше, и таким образом проникает в наш рот. Здесь происходит то же самое, что произошло бы с жидкостью в сообщающихся сосудах, если бы над одним из этих сосудов мы стали разрежать воздух: под давлением атмосферы жидкость в этом сосуде поднялась бы. Наоборот, захватив губами горлышко бутылки, вы никакими усилиями не “втянете” из нее воду в рот, так как давление воздуха во рту и над водой одинаково.

Итак, строго говоря, мы пьем не только ртом, но и легкими; ведь расширение легких — причина того, что жидкость устремляется в наш рот.

Улучшенная воронка

Кому случалось наливать через воронку жидкость в бутылку, тот знает, что нужно время от времени воронку приподнимать, иначе жидкость из нее не выливается. Воздух в бутылке, не находя выхода, удерживает своим давлением жидкость в воронке. Правда, немного жидкости стечет вниз, так что воздух в бутылке чуть сожмется давлением жидкости. Но стесненный в уменьшенном объеме воздух будет иметь увеличенную упругость, достаточную, чтобы уравновесить своим давлением вес жидкости в воронке. Понятно, что, приподнимая воронку, мы открываем сжатому воздуху выход наружу, и тогда жидкость вновь начинает литься.

Поэтому весьма практично устраивать воронки так, чтобы суженная часть их имела продольные гребни на наружной поверхности, гребни, мешающие воронке вплотную приставать к горлышку.

Тонна дерева и тонна железа

Общеизвестен шуточный вопрос: что тяжелее — тонна дерева или тонна железа? Не подумавши, обыкновенно отвечают, что тонна железа тяжелее, вызывая дружный смех окружающих.

Шутники, вероятно, еще громче рассмеются, если им ответят, что тонна дерева тяжелее, чем тонна железа. Такое утверждение кажется уж ни с чем не сообразным, — и однако, строго говоря, это ответ верный!

Дело в том, что закон Архимеда применим не только к жидкостям, но и к газам. Каждое тело в воздухе “теряет” из своего веса столько, сколько весит вытесненный телом объем воздуха.

Дерево и железо тоже, конечно, теряют в воздухе часть своего веса. Чтобы получить истинные их веса, нужно потерю прибавить. Следовательно, истинный вес дерева в нашем случае равен 1 тонне + вес воздуха в объеме дерева; истинный вес железа равен 1 тонне + вес воздуха в объеме железа.

Но тонна дерева занимает гораздо больший объем, нежели тонна железа (раз в 15), поэтому истинный вес тонны дерева больше истинного веса тонны железа! Выражаясь точнее, мы должны были бы сказать: истинный вес того дерева, которое в воздухе весит тонну, больше истинного веса того железа, которое весит в воздухе также одну тонну.

Так как тонна железа занимает объем в 1/8 куб. м, а тонна дерева — около 2 куб. м, то разность в весе вытесняемого ими воздуха должна составлять около 2,5 кг. Вот насколько тонна дерева в действительности тяжелее тонны железа!

Человек, который ничего не весил

Быть легким не только как пушинка, но и стать легче воздуха [Пушинка, вопреки распространенному мнению, не только не легче воздуха, но в сотни раз тяжелее его. Парит же она в воздухе лишь потому, что обладает весьма большой поверхностью, так что сопротивление воздуха ее движению велико по сравнению с ее весом], чтобы, избавившись от докучных оков тяжести, свободно подняться высоко над землей, куда угодно, — вот мечта, которая с детства кажется многим заманчивой. При этом обыкновенно забывают об одном — что люди могут свободно двигаться на Земле только потому, что они тяжелее воздуха. В сущности, “мы живем на дне воздушного океана”, — как провозгласил Торичелли, и если бы почему-либо мы сделались вдруг в тысячу раз легче — стали бы легче воздуха, — то неизбежно должны были бы всплыть к поверхности этого воздушного океана. С нами случилось бы то же, что произошло с пушкинским гусаром: “Всю склянку выпил; верь не верь — но кверху вдруг взвился я пухом”. Мы поднялись бы вверх на целые километры, пока не достигли бы области, где плотность разреженного воздуха равна плотности нашего тела. Мечты о свободном витаний над горами и долинами рассыпались бы прахом, так как, освободившись от оков тяжести, мы сделались бы пленниками другой силы — атмосферных течений.

Рис. 71. Я здесь, старина! — сказал Пайкрафт.

Писатель Уэллс избрал такое необыкновенное положение сюжетом для одного из своих научно-фантастических рассказов. Чересчур полный человек желал во что бы то ни стало избавиться от своей полноты, А у рассказчика будто бы как раз имелся чудодейственный рецепт, который обладал способностью избавлять тучных людей от их чрезмерного веса. Толстяк выпросил у него рецепт, принял лекарство, — и вот какого рода неожиданные сюрпризы поразили рассказчика, когда, придя навестить своего знакомца, он постучал у его дверей:

“Дверь долго не открывалась. Я слышал, как повернулся ключ, затем голос Пайкрафта (так звали толстяка) произнес:

— Войдите.

Я повернул ручку и открыл дверь. Естественно, я ожидал увидеть Пайкрафта.

И знаете ли, — его не было! Кабинет был в беспорядке: тарелки и блюда стояли между книгами и письменными принадлежностями, несколько стульев было опрокинуто, но Пайкрафта не было...

— Я здесь, старина! Закройте дверь, — сказал он. И тогда я нашел его. Он находился у самого карниза, в углу у двери, точно кто-нибудь приклеил его к потолку. Лицо у него было сердитое и выражало страх.

— Если что-нибудь подастся, то вы, Пайкрафт, упадете и сломаете себе шею, — сказал я.

— Я рад был бы этому, — заметил он.

— Человеку ваших лет и вашего веса предаваться такой гимнастике... Однако, как вы там, черт возьми, держитесь? — спросил я.

И вдруг я увидел, что он вовсе не держится, а плавает там наверху, как надутый газом пузырь.

Он сделал усилие, чтобы оторваться от потолка и сползти вдоль стены ко мне. Он ухватился за рамку гравюры, она подалась, и он снова полетел к потолку. Он хлопнулся о потолок, и тогда я догадался, почему выдающиеся части и углы его тела запачканы мелом. Он снова, с большой осторожностью, попробовал спуститься при помощи камина.

— Это лекарство, — запыхтел он, — было слишком действительно. Потеря веса почти абсолютная.

Тут я все понял.

— Пайкрафт! — сказал я. — Ведь вам нужно было лечение от полноты, а вы всегда называли это весом... Да постойте же, я вам помогу, — сказал я, взяв несчастного за руки и дергая вниз.

Он заплясал по комнате, стараясь твердо встать где-нибудь. Курьезное зрелище! Это было очень похоже на то, как если бы я в ветреный день старался удержать парус.

— Стол этот, — сказал несчастный Пайкрафт, изнемогавший от пляски, — очень прочен и тяжел. Если бы вам удалось засунуть меня под него...

Я это сделал. Но и засунутый под письменный стол, он шатался там, как привязанный воздушный шар, ни минуты не оставаясь в покое.

— Одно лишь очевидно, — сказал я, — именно то, чего вы не должны делать. Если вы вздумаете выбраться, например, из дома, то будете подниматься все выше и выше...

Я подал мысль, что следует приспособиться к своему новому положению. Я намекнул, что ему нетрудно будет научиться ходить по потолку на руках.

— Я не могу спать, — пожаловался он.

Я указал ему, что вполне возможно прикрепить к кроватной сетке мягкий тюфяк, привязать к нему все нижние предметы тесьмами и застегивать на боку одеяло и простыню. ,

Ему воздвигли в комнате лестницу, и все кушанья ставились на библиотечный шкаф. Мы напали также на остроумную выдумку, благодаря которой Пайкрафт мог спуститься на пол, когда желал: она просто заключалась в том, что “Британская энциклопедия” была помещена на верхнюю полку открытого шкафа. Толстяк сейчас же вытащил пару томов и, держа их в руках, спустился на пол.

Я провел в его квартире целых два дня. С буравчиком и молотком в руках я соорудил здесь всевозможные остроумные приспособления для него: провел проволоку, чтобы он мог достать звонки, и т. д.

Я сидел возле камина, а он висел в своем любимом углу, у карниза, прибивая турецкий ковер к потолку, когда мне в голову пришла мысль:

— Э, Пайкрафт! — воскликнул я. — Все это совершенно излишне! Свинцовая подкладка под одеждой, и дело сделано! Пайкрафт чуть не расплакался от радости.

— Купите. — сказал я, — листового свинца и нашейте его под свое платье. Носите сапоги со свинцовыми подошвами, держите в руках чемодан из цельного свинца, и готово дело! Вы не будете уже тогда пленником здесь; можете поехать за границу, можете путешествовать. Вам никогда не придется бояться кораблекрушения: стоит вам только сбросить с себя некоторые части одежды или всю ее, и вы всегда сможете полететь по воздуху”.

Все это представляется с первого взгляда вполне согласным с законами физики. Нельзя, однако, оставить без возражений иных подробностей рассказа. Наиболее серьезное возражение то, что, утратив вес своего тела, толстяк все же не поднялся бы к потолку!

В самом деле, по закону Архимеда Пайкрафт должен был бы “всплыть” к потолку в том случае, если бы вес его платья, со всем содержимым его карманов, был меньше веса воздуха, вытесняемого тучным его телом. Чему равен вес воздуха в объеме человеческого тела, нетрудно вычислить, если вспомнить, что вес нашего тела почти равен весу такого же объема воды. Мы весим килограммов 60, вода в равном объеме — около того же, а воздух обычной плотности в 770 раз легче воды; значит, в объеме, равном объему нашего тела, воздух весит 80 г. Как ни грузен был мистер Пайкрафт, он едва ли весил больше 100 кг и, следовательно, не мог вытеснить больше 130 г. Неужели же костюм, обувь, бумажник и все прочее, что было на Пайкрафте, весило не больше 130 г? Конечно, больше. А если так, то толстяк должен был оставаться на полу комнаты, правда, в довольно неустойчивом положении, но все же не всплывать к потолку “как привязанный воздушный шар”. Только раздевшись донага, Пайкрафт должен был бы действительно всплыть к потолку. В одежде же он должен был бы уподобиться человеку, подвязанному к шару-прыгуну; небольшое усилие мускулов, легкий прыжок уносил бы его высоко над землей, откуда он в безветренную погоду плавно опускался бы обратно [Подробно о шарах-прыгунах см. гл. IV моей “3аниматсльнои механики”].

“Вечные” часы

В этой книге мы рассмотрели уже несколько мнимых “вечных двигателей” и выяснили безнадежность попыток их изобрести. Теперь побеседуем о “даровом” двигателе, т. е. о таком двигателе, который способен работать неопределенно долго без всяких забот с нашей стороны, так как черпает нужную ему энергию из неистощимых ее запасов в окружающей среде. Все конечно, видели барометр — ртутный или металлический. В первом барометре вершина ртутного столбика постоянно то поднимается, то опускается, в зависимости от перемен атмосферного давления; в металлическом — от той же причины постоянно колеблется стрелка. В XVIII веке один изобретатель использовал эти движения барометра для завода часового механизма и таким образом построил часы, которые сами собой заводились и шли безостановочно, не требуя никакого завода. Известный английский механик и астроном Фергюссон видел это интересное изобретение и отозвался о нем (в 1774 г.) так:

“Я осмотрел вышеописанные часы, которые приводятся в непрерывное движение подъемом и опусканием ртути в своеобразно устроенном барометре; нет основания думать, чтобы они когда-либо остановились, так как накопляющаяся в них двигательная сила была бы достаточна для поддержания часов в ходу на целый год даже после полного устранения барометра. Должен сказать со всей откровенностью, что, как показывает детальное знакомство с этими часами, они являются самым остроумным механизмом, какой мне когда-либо случалось видеть, — и по идее, и по выполнению”.

К сожалению, часы эти не сохранились до нашего времени — они были похищены, и местонахождение их неизвестно. Остались, впрочем, чертежи их конструкции, выполненные упомянутым астрономом, так что есть возможность их восстановить.

Рис. 72. Устройство дарового двигателя XVIII в.

В состав механизма этих часов входит ртутный барометр крупных размеров. В стеклянной урне, подвешенной в раме, и в опрокинутой над ней горлышком вниз большой колбе заключается около 150 кг ртути. Оба сосуда укреплены подвижно один относительно другого; искусной системой рычагов достигается то, что при увеличении атмосферного давления колба опускается и урна поднимается, при уменьшении же давления — наоборот. Оба движения заставляют вращаться небольшое зубчатое колесо всегда в одну сторону. Колесо неподвижно только при полной неизменности атмосферного давления, но во время пауз механизм часов движется прежде накопленной энергией падения гирь. Нелегко устроить так, чтобы гири одновременно поднимались вверх и двигали своим падением механизм. Однако старинные часовщики были достаточно изобретательны, чтобы справиться с этой задачей. Оказалось даже, что энергия колебаний атмосферного давления заметно превышала потребность, т. е. гири поднимались быстрее, чем опускались; понадобилось поэтому особое приспособление для периодического выключения падающих гирь, когда они достигали высшей точки.

Легко видеть важное принципиальное отличие этого и подобных ему “даровых” двигателей от “вечных” двигателей. В даровых двигателях энергия не создается из ничего, как мечтали устроить изобретатели вечного двигателя; она черпается извне, в нашем случае — из окружающей атмосферы, где она накопляется солнечными лучами. Практически даровые двигатели были бы столь же выгодны, как и настоящие “вечные” двигатели, если бы конструкция их была не слишком дорога по сравнению с доставляемой ими энергией (как в большинстве случаев и бывает).

Немного далее мы познакомимся с другими типами дарового двигателя и покажем на примере, почему промышленное использование подобных механизмов оказывается, как правило, совершенно невыгодным.

Глава шестая. ТЕПЛОВЫЕ ЯВЛЕНИЯ

Когда Октябрьская железная дорога длиннее — летом или зимой?

На вопрос: “Какой длины Октябрьская железная дорога?” — кто-то ответил:

— Шестьсот сорок километров в среднем; летом метров на триста длиннее, чем зимой.

Неожиданный ответ этот не так нелеп, как может показаться. Если длиной железной дороги называть длину сплошного рельсового пути, то он и в самом деле должен быть летом длиннее, чем зимой. Не забудем, что от нагревания рельсы удлиняются — на каждый градус Цельсия более чем на одну 100000-ю своей длины. В знойные летние дни температура рельса может доходить до 30 — 40° и выше; иногда рельс нагревается солнцем так сильно, что обжигает руку. В зимние морозы рельсы охлаждаются до — 25° и ниже. Если остановиться на разнице в 55° между летней и зимней температурой, то, умножив общую длину пути 640 км на 0,00001 и на 55, получим около 1/3 км. Выходит, что и в самом деле рельсовый путь между Москвой и Ленинградом летом на треть километра, т. е. примерно метров на триста, длиннее, нежели зимой.

Изменяется здесь, конечно, не длина дороги, а только сумма длин всех рельсов. Это не одно и то же, потому что рельсы железнодорожного пути не примыкают друг к другу вплотную: между их стыками оставляются небольшие промежутки — запас для свободного удлинения рельсов при нагревании [Зазор этот, при длине рельсов 8 м, должен иметь при 0° размер 6 мм. Для полного закрытия такого зазора нужно повышение температуры рельса до 65 °С. При укладке трамвайных рельсов нельзя, по техническим условиям, оставлять зазоров. Эго обычно не вызывает искривления рельсов, так как вследствие погружения их в почву температурные колебания не так велики, да и самый способ скрепления рельсов препятствует боковому их искривлению. Однако в очень сильный зной трамвайные рельсы все же искривляются, как наглядно показывает прилагаемый рис. 73, исполненный с фотографии.]. Наше вычисление показывает, что сумма длин всех рельсов увеличивается за счет общей длины этих пустых промежутков; общее удлинение в летние знойные дни достигает 300 м по сравнению с величиной ее в сильный мороз. Итак, железная часть Октябрьской дороги действительно летом на 300 м длиннее, нежели зимой.

Рис. 73. Изгибание трамвайных рельсов вследствие сильного нагревания.

То же случается иногда и с рельсами железнодорожного пути. Дело в том, что на уклонах подвижной состав поезда при движении увлекает рельсы за собой (иной раз даже вместе со шпалами), в итоге на таких участках пути зазоры нередко исчезают, и рельсы прилегают друг к другу концами вплотную.

Безнаказанное хищение

На линии Ленинград — Москва каждую зиму пропадает совершенно бесследно несколько сотен метров дорогой телефонной и телеграфной проволоки, и никто этим не обеспокоен, хотя виновник исчезновения хорошо известен. Конечно, и вы знаете его: похититель этот — мороз. То, что мы говорили о рельсах, вполне применимо и к проводам, с той лишь разницей, что медная телефонная проволока удлиняется от теплоты в 1,5 раза больше, чем сталь. Но здесь уже нет никаких пустых промежутков, и потому мы без всяких оговорок можем утверждать, что телефонная линия Ленинград — Москва зимой метров на 500 короче, нежели летом. Мороз безнаказанно каждую зиму похищает чуть не полкилометра проволоки, не внося, впрочем, никакого расстройства в работу телефона или телеграфа и аккуратно возвращая похищенное при наступлении теплого времени.

Но, когда такое сжатие от холода происходит не с проводами, а с мостами, последствия бывают подчас весьма ощутимы. Вот что сообщали в декабре 1927 г. газеты о подобном случае:

“Необычайные для Франции морозы, стоящие в течение нескольких дней, послужили причиной серьезного повреждения моста через Сену, в самом центре Парижа. Железный остов моста от мороза сжался, отчего вздулись и затем рассыпались кубики на покрывающей его мостовой. Проезд по мосту временно закрыт”.

Высота Эйфелевой башни

Если теперь нас спросят, какова высота Эйфелевой башни, то прежде чем ответить: “300 метров”, вы, вероятно, осведомитесь:

— В какую погоду — холодную или теплую? Ведь высота столь огромного железного сооружения не может быть одинакова при всякой температуре. Мы знаем, что железный стержень длиной 300 м удлиняется на 3 мм при нагревании его на один градус. Приблизительно на столько же должна возрастать и высота Эйфелевой башни при повышении температуры на 1°. В теплую солнечную погоду железный материал башни может нагреться в Париже градусов до +40, между тем как в холодный, дождливый день температура его падает до +10°. а зимою до 0°, даже до — 10° (большие морозы в Париже редки). Как видим, колебания температуры доходят до 40 и более градусов. Значит, высота Эйфелевой башни может колебаться на 3 * 40 = 120 мм, или на 12 см (больше длины этой строки).

Прямые измерения обнаружили даже, что Эйфелева башня еще чувствительнее к колебаниям температуры, нежели воздух: она нагревается и охлаждается быстрее и раньше реагирует на внезапное появление солнца в облачный день. Изменения высоты Эйфелевой башни были обнаружены с помощью проволоки из особой никелевой стали, обладающей способностью почти не изменять своей длины при колебаниях температуры. Замечательный сплав этот носит название “инвар” (от латинского “неизменный”).

Итак, в жаркий день вершина Эйфелевой башни поднимается выше, чем в холодный, на кусочек, равный длине этой строки и сделанный из железа, которое, впрочем, не стоит ни одного лишнего сантима.

От чайного стакана к водомерной трубке

Раньше чем разлить чай по стаканам, опытная хозяйка, заботясь об их целости, не забывает положить в них ложки, особенно если они серебряные. Житейский опыт выработал вполне правильный прием. На чем он основан?

Уясним себе прежде, почему вообще стаканы трескаются от горячей воды.

Причина — неравномерное расширение стекла. Горячая вода, налитая в стакан, прогревает его стенки не сразу: сначала нагревается внутренний слой стенок, в то время как наружный не успевает еще нагреться. Нагретый внутренний слой тотчас же расширяется, наружный же остается пока неизменным и испытывает, следовательно, сильный напор изнутри. Происходит разрыв — стекло лопается.

Не думайте, что вы обеспечите себя от таких “сюрпризов”, если обзаведетесь толстыми стаканами. Толстые стаканы — как раз самые непрочные в этом отношении: они лопаются чаще, нежели тонкие. Это и понятно: тонкая стенка прогревается быстрее, в ней быстрее устанавливаются равномерная температура и одинаковое расширение, — не так, как в толстом, медленно прогревающемся слое стекла.

Об одном только не надо забывать, выбирая тонкую стеклянную посуду: тонкими должны быть не только боковые стенки, но и дно стакана. При наливании горячей воды нагревается главным образом дно; если оно толсто, стакан растрескается, как бы тонки ни были его стенки. Легко лопаются также стаканы и фарфоровые чашки с толстым кольцеобразным выступом внизу.

Чем стеклянный сосуд тоньше, тем увереннее можно подвергать его нагреванию. Химики пользуются очень тонкими сосудами и кипятят в них воду прямо на горелке, не тревожась за целость сосуда.

Конечно, идеальной посудой была бы такая, которая вовсе не расширялась бы при нагревании. Чрезвычайно мало расширяется кварц: в 15 — 20 раз меньше, чем стекло. Толстый сосуд из прозрачного кварца может быть как угодно нагрет — он не лопнет. Можно смело бросить кварцевый сосуд, нагретый до красного каления, в ледяную воду, не опасаясь за его целость [Кварцевая посуда удобна для лабораторного употребления еще тем, что она очень тугоплавка: кварц размягчается только при 1700°]. Это связано отчасти и с тем, что теплопроводность у кварца значительно больше, чем у стекла.

Стаканы лопаются не только при быстром нагревании, но и при резком охлаждении. Причина — неравномерное сжатие: наружный слой, охлаждаясь, стягивается и сильно сдавливает внутренний слой, еще не успевший охладиться и сжаться. Поэтому не следует, например, банку с горячим вареньем выставлять на резкий холод, погружать в холодную воду и т. п.

Вернемся, однако, к чайной ложечке в стакане. На чем основано ее предохраняющее действие?

Резкое различие в нагревании внутреннего и наружного слоя стенок бывает лишь тогда, когда в стакан сразу наливается очень горячая вода; вода теплая не вызывает резкой разницы в нагревании, следовательно, и в натяжении различных частей стекла. От теплой воды посуда не лопается. Что же происходит, если в стакан положена ложечка? Попав на дно, горячая жидкость, прежде чем нагреть стекло (которое плохо проводит тепло), успевает отдать часть своей теплоты хорошему проводнику — металлу; температура жидкости понижается; из горячей она делается теплой и потону почти безвредной. Дальнейшее же приливание горячего чая не столь уже опасно для стакана, так как он успел немного прогреться.

Словом, металлическая ложка в стакане (особенно если она массивна) сглаживает неравномерность нагревания стакана и тем предотвращает растрескивание стекла.

Но почему лучше, если ложка серебряная? Потому что серебро — хороший проводник тепла; серебряная ложка быстрее отнимает теплоту от воды, нежели медная. Вспомните, как серебряная ложка в стакане с горячим чаем обжигает руку! По этому признаку вы даже можете безошибочно определять материал ложки: медная ложка пальцев не обжигает.

Неравномерное расширение стеклянных стенок ставит под угрозу целость не только чайных стаканов, но и ответственных частей парового котла — его водомерных трубок, по которым определяется высота воды в котле. Внутренние слои этих стеклянных трубок, нагреваемые горячим паром и водой, расширяются больше наружных. К натяжению, порождаемому этой причиной, прибавляется еще сильное давление пара и воды в трубке, отчего она легко может лопнуть. Чтобы предотвратить это, изготовляют иногда водомерные трубки из двух слоев стекла разных сортов: внутренний слой имеет меньший коэффициент расширения, нежели наружный.

Легенда о сапоге в бане

“Отчего зимою день короткий и ночь длинная, а лотом — наоборот? День зимою оттого короткий, что, подобно всем прочим предметам, видимым и невидимым, от холода сжимается, а ночь от возжения светильников и фонарей расширяется, ибо согревается”.

Курьезное рассуждение “войска Донского отставного урядника” из рассказа Чехова вызывает у вас улыбку своей явной несообразностью. Однако люди, которые смеются над подобными “учеными” рассуждениями, нередко сами создают теории, пожалуй, столь же несообразные. Кому не приходилось слышать или даже читать о сапоге в бане, не влезающем на разгоряченную ногу будто бы потому, что “нога при нагревании увеличилась в объеме”? Этот знаменитый пример сделался чуть не классическим, а между тем ему дают совершенно превратное объяснение.

Прежде всего, температура человеческого тела в бане почти не повышается; повышение температуры тела в бане не превосходит 1°, много 2° (на полке). Человеческий организм успешно борется с тепловыми влияниями окружающей среды и поддерживает собственную температуру на определенной точке.

Но при нагревании на 1 — 2° увеличение объема нашего тела так ничтожно, что его нельзя заметить при надевании сапог. Коэффициент расширения твердых и мягких частей человеческого тела не превосходит нескольких десятитысячных. Следовательно, ширина ступни и толщина голени могли бы увеличиться всего на какую-нибудь сотую долю сантиметра. Неужели же сапоги шьются с точностью до 0,01 см — толщины волоса?

Но факт, конечно, несомненен: сапоги трудно надевать после бани. Причина, однако, не в тепловом расширении, а в приливе крови, в разбухании наружного покрова, во влажной поверхности кожи и тому подобных явлениях, не имеющих ничего общего с тепловым расширением.

Как устраивались чудеса

Древнегреческий механик Герон Александрийский, изобретатель фонтана, носящего его имя, оставил нам описание двух остроумных способов, с помощью которых египетские жрецы обманывали народ, внушая ему веру в чудеса.

На рис. 74 вы видите пустотелый металлический жертвенник, а под ним скрытый в подземелье механизм, приводящий в движение двери храма. Жертвенник стоял снаружи его. Когда разводят огонь, воздух внутри жертвенника вследствие нагревания сильнее давит на воду в сосуде, скрытом под полом; из сосуда вода вытесняется по трубке и выливается в ведро, которое, опускаясь, приводит в действие механизм, вращающий двери (рис. 75). Изумленные зрители, ничего не подозревающие о скрытой под полом установке, видят перед собой “чудо”: как только на жертвеннике запылает огонь, двери храма, “внемля молитвам жреца”, растворяются словно сами собой...

Рис. 74. Разоблачение “чуда” египетских жрецов: двери храма открываются действием жертвенного огня.

Рис. 75. Схема устройства дверей храма, которые сами открываются, когда на жертвеннике пылает огонь (ср. рис. 74).

Рис. 76. Другое мнимое чудо древности; масло само подливается в жертвенное пламя.

Рис. 77. Часы, которые заводятся сами собой.

Другое мнимое чудо, устраивавшееся жрецами, изображено на рис. 76. Когда на жертвеннике запылает пламя, воздух, расширяясь, выводит масло из нижнего резервуара в трубки, скрытые внутри фигур жрецов, и тогда масло чудесным образом само подливается в огонь... Но стоило жрецу, заведующему этим жертвенником, незаметно вынуть пробку из крышки резервуара — и излияние масла прекращалось (потому что избыток воздуха свободно выходил через отверстие); к этой уловке жрецы прибегали тогда, когда приношение молящихся было слишком скудно.

Часы без завода

Мы уже описывали раньше часы без завода (вернее, без специального завода), устройство которых основано на переменах в давлении атмосферы. Опишем теперь подобные же самозаводящиеся часы, основанные на тепловом расширении.

Механизм их изображен на рис. 77. Главная часть его — стержни Z1 и Z2, сделанные из особого металлического сплава с большим коэффициентом расширения. Стержень Z1 упирается в зубцы колеса Х так, что при удлинении этого стержня от нагревания зубчатое колесо немного поворачивается. Стержень Z2 зацепляет за зубцы колеса Y при укорочении от холода и поворачивает его в том же направлении. Оба колеса насажены на вал W1, при вращении которого поворачивается большое колесо с черпаками. Черпаки захватывают ртуть, налитую в нижний желоб, и переносят в верхний; отсюда ртуть течет к левому колесу, также с черпаками; наполняя последние, ртуть заставляет колесо вращаться; при этом приходит в движение цепь кК, охватывающая колеса K1 (на общем валу W2 с большим колесом) и к2, последнее колесо закручивает заводную пружину часов.

Что же делается с ртутью, вылившейся из черпаков левого колеса? Она стекает по наклонному желобу R1 снова к правому колесу, чтобы отсюда опять начать свое перемещение.

Механизм, как видим, должен двигаться, не останавливаясь, до тех пор, пока будут удлиняться или укорачиваться стержни Z1 и Z2. Следовательно, для завода часов необходимо только, чтобы температура воздуха попеременно то повышалась, то понижалась. Но это именно и происходит само собой, не требуя забот с нашей стороны: всякая перемена в температуре окружающего воздуха вызывает удлинение или укорочение стержней, вследствие чего медленно, но постоянно закручивается пружина часов.

Можно ли назвать эти часы “вечным” двигателем? Конечно, нет. Часы будут идти неопределенно долго, пока не износится механизм, но источником их энергии служит теплота окружающего воздуха; работа теплового расширения накопляется этими часами по маленьким порциям, чтобы непрерывно расходовать ее на движение часовых стрелок. Это “даровой” двигатель, так как не требует забот и расходов на поддержание своей работы. Но он не творит энергии из ничего: первоисточником его энергии является теплота Солнца, согревающего Землю.

Другой образчик самозаводящихся часов сходного устройства изображен на рис. 78 и 79. Здесь главной частью является глицерин, расширяющийся с повышением температуры воздуха и поднимающий при этом некоторый грузик; падение груза и движет механизм часов. Так как глицерин затвердевает лишь при — 30° С, а кипит при 290° С, то механизм этот пригоден для часов на городских площадях и других открытых местах. Колебания температуры на 2° уже достаточно для обеспечения хода таких часов. Один экземпляр их испытывался в течение года и показал вполне удовлетворительный ход, хотя в течение всего года к механизму не прикасалась ничья рука.

Выгодно ли по тому же принципу устраивать двигатели более крупные? На первый взгляд кажется, что подобный даровой двигатель должен быть очень экономичен. Вычисление дает, однако, иной результат. Для завода обыкновенных часов на целые сутки нужно энергии всего около 1/7 килограммометра.

Рис. 78. Схема устройства самозаводящихся часов другого образца.

Рис. 75. Самозаводящиеся часы, в цоколе часов скрыта трубка с глицерином.

Это составляет в секунду круглым счетом 600000-ю долю килограммометра; а так как лошадиная сила равна 75 кгм в секунду, то мощность одного часового механизма составляет всего 45000000-ю долю лошадиной силы. Значит, если стоимость расширяющихся стержней первых часов или приспособления вторых оценим хотя бы в одну копейку, то капитальный расход на одну лошадиную силу подобного двигателя составит 1 коп. * 45 000 000 = 450 000 рублей.

Почти полмиллиона рублей на 1 лошадиную силу — пожалуй, дороговато для “дарового” двигателя...

Поучительная папироса

На коробке лежит папироса (рис. 80). Она дымится с обоих концов. Но дым, выходящий через мундштук, опускается вниз, между тем как с другого конца он вьется вверх. Почему? Ведь, казалось бы, с той и с другой стороны выделяется один и тот же дым.

Да, дым один и тот же, но над тлеющим концом папиросы имеется восходящее течение нагретого воздуха, которое и увлекает с собой частицы дыма. Воздух же, проходящий вместе с дымом через мундштук, успевает охладиться и не увлекается уже вверх; а так как частицы дыма сами по себе тяжелее воздуха, то они и опускаются вниз.

Рис. 80. Почему дым папиросы у одного конца поднимается вверх, у другого опускается вниз?

Лед, не тающий в кипятке

Возьмите пробирку, наполните водой, погрузите в нее кусочек льда, а чтобы он не всплыл вверх (лед легче воды), придавите его свинцовой пулей, медным грузиком и т. п.; при этом, однако, вода должна иметь свободный доступ ко льду. Теперь приблизьте пробирку к спиртовой лампочке так, чтобы пламя лизало лишь верхнюю часть пробирки (рис. 81). Вскоре вода начинает кипеть, выделяя клубы пара. Но странная вещь: лед на дне пробирки не тает! Мы имеем перед собой словно маленькое чудо: лед, не тающий в кипящей воде...

Рис. 81. Вода в верхней части кипит, между тем лед внизу не тает.

Разгадка кроется в том, что на дне пробирки вода вовсе не кипит, а остается холодной; она кипит только вверху. У нас не “лед в кипятке”, а “лед под кипятком”. Расширяясь от тепла, вода становится легче и не опускается на дно, а остается в верхней части пробирки. Течения теплой воды и перемешивание слоев будут происходить лишь в верхней части пробирки и не захватят нижних более плотных слоев. Нагревание может передаваться вниз лишь путем теплопроводности, но теплопроводность воды чрезвычайно мала.

На лед или под лед?

Желая нагреть воду, мы помещаем сосуд с водой над пламенем, а не сбоку от него. И поступаем вполне правильно, так как воздух, нагреваемый пламенем, становится более легким, вытесняется со всех сторон кверху и обтекает наш сосуд.

Следовательно, помещая нагреваемое тело над пламенем, мы используем теплоту источника самым выгодным образом.

Но как поступить, если мы хотим, напротив, охладить какое-либо тело с помощью льда? Многие, по привычке, помещают тело над льдом, — ставят, например, кувшин молока поверх льда. Это нецелесообразно: ведь воздух над льдом, охладившись, опускается вниз и заменяется окружающим теплым воздухом. Отсюда практический вывод: если хотите остудить напиток или кушанье, помещайте его не на лед, а под лед.

Поясним подробнее. Если поставить сосуд с водой на лед, то охладится лишь самый нижний слой жидкости, остальная же часть будет окружена неохлажденным воздухом. Напротив, если положить кусок льда поверх крышки сосуда, то охлаждение его содержимого пойдет быстрее. Охлажденные верхние слои жидкости будут опускаться, заменяясь теплой жидкостью, поднимающейся снизу, пока не охладится вся жидкость в сосуде [Чистая вода охлаждается при этом не до 0°, а только до температуры 4°С, при которой она имеет наибольшую плотность. Но на практике и не встречается надобности охлаждать напитки до нуля.]. С другой стороны, охлажденный воздух вокруг льда также будет опускаться вниз и окружит собой сосуд.

Почему дует от закрытого окна?

Часто дует от окна, которое закрыто совершенно плотно и не имеет ни малейшей щели. Это кажется странным. Между тем здесь нет ничего удивительного.

Воздух комнаты почти никогда не находится в покое; в нем существуют невидимые для глаза течения, порождаемые нагреванием и охлаждением воздуха. От нагревания воздух разрежается и, следовательно, становится легче; от охлаждения, напротив, уплотняется, становится тяжелее. Легкий нагретый воздух от батареи центрального отопления или теплой печи вытесняется холодным воздухом вверх, к потолку, а воздух охлажденный, тяжелый, возле окон или холодных стен, стекает вниз, к полу.

Эти течения в комнате легко обнаружить с помощью детского воздушного шара, если подвязать к нему небольшой груз, чтобы шар не упирался в потолок, а свободно парил в воздухе. Выпущенный близ натопленной печки, такой шар путешествует по комнате, увлекаемый невидимыми воздушными течениями: от печки под потолком к окну, там опускается к полу и возвращается к печке, чтобы вновь путешествовать по комнате.

Вот почему зимой мы чувствуем, как дует от окна, особенно у ног, хотя рама так плотно закрыта, что наружный воздух не может проходить сквозь щели.

Таинственная вертушка

Из тонкой папиросной бумаги вырежьте прямоугольничек. Перегните его по средним линиям и снова расправьте: вы будете знать, где центр тяжести вашей фигуры. Положите теперь бумажку на острие торчащей иглы так, чтобы игла подпирала ее как раз в этой точке.

Бумажка останется в равновесии: она подперта в центре тяжести. Но от малейшего дуновения она начнет вращаться на острие.

Пока приборчик не обнаруживает ничего таинственного. Но приблизьте к нему руку, как показано на рис. 82; приближайте осторожно, чтобы бумажка не была сметена током воздуха. Вы увидите странную вещь: бумажка начнет вращаться, сначала медленно, потом все быстрее. Отодвиньте руку — вращение прекратится. Приблизьте — опять начнется.

Рис. 82. Почему бумажка вертится?

Это загадочное вращение одно время — в семидесятых годах прошлого века — давало многим повод думать, что тело наше обладает какими-то сверхъестественными свойствами. Любители мистического находили в этом опыте подтверждение своим туманным учениям об исходящей из человеческого тела таинственной силе. Между тем причина вполне естественна и очень проста: воздух, нагретый снизу вашей рукой, поднимается вверх и, напирая на бумажку, заставляет ее вращаться, подобно всем известной спиральной “змейке” над лампой, потому что, перегибая бумажку, вы придали ее частям легкий уклон.

Внимательный наблюдатель может заметить, что описанная вертушка вращается в определенном направлении — от запястья, вдоль ладони, к пальцам. Это можно объяснить разницей температур названных частей руки: концы пальцев всегда холоднее, нежели ладонь; поэтому близ ладони образуется более сильный восходящий ток воздуха, который и ударяет в бумажку сильнее, чем ток, порождаемый теплотой пальцев [Можно заметить также, что при лихорадке и вообще при повышенной температуре вертушка движется гораздо быстрее. Этому поучительному приборчику, когда-то многих смущавшему, было в свое время посвящено даже небольшое физико-физиологическое исследование, доложенное в Московском медицинском обществе в 1876 г. (Н. П. Нечаев, Вращение легких тел действием тепла руки)].

Греет ли шуба?

Что сказали бы вы, если бы вас стали уверять, будто шуба нисколько не греет? Вы подумали бы, конечно, что с вами шутят. А если бы вам стали доказывать это утверждение на ряде опытов? Проделайте, например, такой опыт. Заметьте, сколько показывает термометр, и закутайте его в шубу. Через несколько часов выньте. Вы убедитесь, что он не нагрелся даже и на четверть градуса: сколько показывал раньше, столько показывает и теперь. Вот и доказательство, что шуба не греет. Вы могли бы заподозрить, что шубы даже холодят. Возьмите два пузыря со льдом; один закутайте в шубу, другой оставьте в комнате незакрытым. Когда лед во втором пузыре растает, разверните шубу: вы увидите, что здесь он почти и не начинал таять. Значит, шуба не только не согрела льда, но как будто даже холодила его, замедляя таяние!

Что можно возразить? Как опровергнуть эти доводы? Никак. Шубы действительно не греют, если под словом “греть” разуметь сообщение теплоты. Лампа греет, печка греет, человеческое тело греет, потому что все эти предметы являются источниками теплоты. Но шуба в этом смысле слова нисколько не греет. Она своего тепла не дает, а только мешает теплоте нашего тела уходить от него. Вот почему теплокровное животное, тело которого само является источником тепла, будет чувствовать себя в шубе теплее, чем без нее. Но термометр не порождает собственного тепла, и его температура не изменится от того, что мы закутаем его в шубу. Лед, обернутый в шубу, дольше сохраняет свою низкую температуру, потому что шуба — весьма плохой проводник теплоты — замедляет доступ к нему тепла извне, от комнатного воздуха.

В таком же смысле, как шуба, снег греет землю; будучи, подобно всем порошкообразным телам, плохим проводником тепла, он мешает теплу уходить из покрытой им почвы. В почве, защищенной слоем снега, термометр показывает нередко градусов на десять больше, чем в почве, не покрытой снегом.

Итак, на вопрос, греет ли нас шуба, надо ответить, что шуба только помогает нам греть самих себя. Вернее было бы говорить, что мы греем шубу, а не она нас.

Какое время года у нас под ногами?

Когда на поверхности земли лето, какое время года на глубине, например, трех метров под ее поверхностью? Вы думаете, что и там лето? Ошибаетесь! Времена года на поверхности земли и в почве вовсе не одни и те же, как можно подумать. Почва чрезвычайно плохо проводит теплоту. В Ленинграде водопроводные трубы на глубине 2 м не замерзают в самые суровые морозы. Колебания температуры, происходящие на поверхности земли, распространяются в глубь почвы очень медленно и достигают разных слоев ее с большим опозданием. Непосредственные измерения, например, в Слуцке (Ленинградской области) показали, что на глубину трех метров самый теплый момент года приходит с опозданием в 76 дней, а самый холодный — с опозданием в 108 дней. Это значит, что если самый жаркий день над землей был, скажем 25 июля, то на глубине трех метров он наступит лишь 9 октября! Если самый холодный день был 15 января, то на указанной глубине он наступит в мае! Для более глубоких слоев почвы опоздания будут еще значительнее.

С углублением в почву температурные колебания не только опаздывают, но и ослабевают, а на некоторой глубине затухают совершенно: круглый год, в течение целых столетий, неизменно стоит там одна и та же постоянная температура, именно — средняя годовая температура данного места. В погребах Парижской обсерватории, на глубине 28 м, полтора столетия хранится термометр, помещенный сюда еще Лавуазье, и за полтораста лет он даже не дрогнул, неизменно показывая одну и ту же температуру (+11,7° по Цельсию).

Итак, в почве, которую мы попираем ногами, никогда не бывает того же времени года, какое стоит на ее поверхности. Когда над почвой зима, на глубине трех метров еще осень — правда, не та осень, которая была раньше, на поверхности земли, а с более умеренным понижением температуры; когда же над землей лето, в глубину доходят слабые отголоски зимних морозов.

Это важно иметь в виду всякий раз, когда заходит речь об условиях жизни подземных животных (например, личинок майского жука) и подземных частей растений. Мы не должны удивляться, например, тому, что в корнях наших деревьев размножение клеточек совершается именно в холодную половину года и что деятельность так называемой камбиальной ткани замирает почти на весь теплый сезон, — как раз обратно, чем в стволе, над землей.

Бумажная кастрюля

Рис. 83. Яйцо варится в бумажной кастрюле.

Взгляните на рис. 83: яйцо варится в воде, налитой в бумажный колпак! “Но ведь бумага сейчас загорится и вода зальет лампу”, — скажете вы. Попробуйте же сделать опыт, взяв для него плотную пергаментную бумагу и надежно прикрепив ее к проволоке. Вы убедитесь, что бумага нисколько не пострадает от огня. Причина в том, что вода может быть нагрета в открытом сосуде только до температуры кипения, т.е. до 100°; поэтому нагреваемая вода, обладающая к тому же большой теплоемкостью, поглощая избыток теплоты бумаги, не дает ей нагреться заметно выше 100°, т. е. настолько, чтобы она могла воспламениться. (Практичнее будет пользоваться небольшой бумажной коробкой в форме, изображенной на рис. 84.) Бумага не загорается, если даже пламя лижет ее.

К тому же роду явлений относится и печальный опыт, который невольно проделывают рассеянные люди, ставящие самовар без воды: самовар распаивается. Причина понятна: припой сравнительно легкоплавок, и только тесное соседство воды спасает его от опасного повышения температуры. Нельзя также нагревать запаянные кастрюли без воды. В старых пулеметах Максима нагревание воды предохраняло оружие от расплавления.

Вы можете, далее, расплавить, например, свинцовую пломбу в коробочке, сделанной из игральной карты. Надо только подвергать действию пламени именно то место бумаги, которое непосредственно соприкасается со свинцом: металл, как сравнительно хороший проводник тепла, быстро отнимает от бумаги тепло, не давая ей нагреться заметно выше температуры плавления, т. е. 335° (для свинца); такая температура недостаточна для воспламенения бумаги.

Рис. 84. Бумажная коробка для кипячения воды.

Хорошо удается также следующий опыт (рис. 85): толстый гвоздь или железный (еще лучше медный) прут обмотайте плотно узкой бумажной полоской, наподобие винта. Затем внесите прут с бумажной полоской в пламя. Огонь будет лизать бумагу, закоптит ее, но не сожжет, пока прут не раскалится. Разгадка опыта — в хорошей теплопроводности металла; со стеклянной палочкой подобный опыт не удался бы. Рис. 86 изображает сходный опыт с “несгораемой” ниткой, туго намотанной на ключ.

Рис. 85. Несгораемая бумажка.

Рис. 86. Несгораемая нитка.

Почему лед скользкий?

На гладко натертом полу легче поскользнуться, нежели на обыкновенном. Казалось бы, то же самое должно происходить на льду, т. е. гладкий лед должен быть более скользок, нежели лед бугорчатый, шероховатый.

Но если вам случалось везти нагруженные ручные санки через неровную, бугристую ледяную поверхность, вы могли убедиться, что, вопреки ожиданиям, сани проскальзывали по такой поверхности заметно легче, чем по гладкой. Шероховатый лед более скользок, чем зеркально гладкий! Это объясняется тем, что скользкость льда зависит главным образом не от гладкости, а от совершенно особой причины: от того, что температура плавления льда понижается при увеличении давления.

Разберем, что происходит, когда мы катаемся в санях или на коньках. Стоя на коньках, мы опираемся на очень маленькую площадь, всего в несколько квадратных миллиметров. И на эту небольшую площадь целиком давит вес нашего тела. Если вы вспомните сказанное в главе второй о давлении, то поймете, что конькобежец давит на лед со значительной силой. Под большим давлением лед тает при пониженной температуре; если, например, лед имеет температуру — 5°, а давление коньков понизило точку плавления льда, попираемого коньками, более чем на 5°, то эти части льда будут таять [Теоретически можно вычислить, что для понижения точки таяния льда на 1° требуется весьма значительное давление в 130 кг на квадратный сантиметр. Производят ли сани или конькобежец такое огромное давление на лед? Если распределить вес саней (или конькобежца) на поверхность полозьев (или коньков), то получатся числа гораздо меньшие. Это доказывает, что ко льду прилегает вплотную далеко не вся поверхность полоза, а лишь незначительная часть ее]. Что же получается? Теперь между полозьями коньков и льдом находится тонкий слой воды, — неудивительно, что конькобежец скользит. И как только он переместит ноги в другое место, там произойдет то же самое. Всюду под ногами конькобежца лед превращается в тонкий слой воды. Такими свойствами из всех существующих тел обладает только лед; один советский физик назвал его “единственным скользким телом в природе”. Прочие тела гладки, но не скользки.

[При теоретическом расчете предполагается, что при плавлении и лед, и вода находятся под одинаковым давлением. Автор же описывает примеры, когда вода, образующаяся при плавлении, находится при атмосферном давлении. В этом случае требуется меньшее давление для понижения точки таяния льда. — Прим. ред.]

Теперь мы можем вернуться к вопросу о том, гладкий или шероховатый лед более скользок. Мы знаем, что один и тот же груз давит тем сильнее, чем на меньшую площадь он опирается. В каком же случае человек оказывает на опору большее давление: когда он стоит на зеркально гладком или на шероховатом льду? Ясно, что во втором случае: ведь здесь он опирается лишь на немногие выступы и бугорки шероховатой поверхности. А чем больше давление на лед, тем обильнее плавление и, следовательно, лед тем более скользок (если только полоз достаточно широк; для узкого полоза коньков, врезающегося в бугорки, это неприложимо — энергия движения расходуется здесь на срезывание бугорков).

Понижением точки таяния льда под значительным давлением объясняется и множество других явлений обыденной жизни. Благодаря этой особенности льда отдельные куски его смерзаются вместе, если их сильно сдавливать. Мальчик, сжимая в руках комья снега при игре в снежки, бессознательно пользуется именно этим свойством ледяных крупинок (снежинок) смерзаться под усиленным давлением, понижающим температуру их таяния. Катая снежный ком для “снежной бабы”, мы опять-таки пользуемся указанной особенностью льда: снежинки в местах соприкосновения, в нижней части кома, смерзаются под тяжестью надавливающей на них массы. Вы понимаете теперь, конечно, почему в сильные морозы снег образует рассыпающиеся снежки, а “баба” плохо лепится. Под давлением ног прохожих снег на тротуарах постепенно уплотняется в лед: снежинки смерзаются в сплошной пласт.

Задача о ледяных сосульках

Случалось ли вам задумываться над тем, как образуются ледяные сосульки, которые мы часто видим свешивающимися с крыш?

В какую погоду образовались сосульки: в оттепель или в мороз? Бели в оттепель, то как могла замерзнуть вода при температуре выше нуля? Если в мороз, то откуда могла взяться вода на крыше?

Вы видите, что задача не так проста, как кажется сначала. Чтобы могли образоваться ледяные сосульки, нужно в одно и то же время иметь две температуры: для таяния — выше нуля и для замерзания — ниже нуля.

На самом деле так и есть: снег на склоне крыши тает, потому что солнечные лучи нагревают его до температуры выше нуля, а стекающие капли воды у края крыши замерзают, потому что здесь температура ниже нуля. (Конечно, мы говорим не о том случае образования сосулек, который обусловлен теплотой отапливаемого под крышей помещения.)

Рис. 87. Лучи Солнца греют наклонную крышу сильнее, чем горизонтальную земную поверхность (числа указывают величину углов).

Представьте такую картину. Ясный день; мороз всего в 1 — 2 градуса. Солнце заливает все своими лучами; однако же эти косые лучи не нагревают землю настолько, чтобы снег мог таять. Но на склон крыши, обращенный к Солнцу, лучи падают не полого, как на землю, а круче, под углом, более близким к прямому. Известно, что освещение и нагревание лучами тем больше, чем больший угол составляют лучи с плоскостью, на которую они падают. (Действие лучей пропорционально синусу этого угла; для случая, изображенного на рис. 87, снег на крыше получает тепла в 2,5 раза больше, нежели равная площадь снега на горизонтальной поверхности, потому что синус 60° больше синуса 20° в 2,5 раза.) Вот почему скат крыши нагревается сильнее и снег на нем может таять. Оттаявшая вода стекает и каплями свисает с края крыши. Но под крышей температура ниже нуля, и капля, охлаждаемая к тому же испарением, замерзает. На замерзшую каплю натекает следующая, также замерзающая; затем третья капля, и т. д.; постепенно образуется маленький ледяной бугорок. В другой раз при такой же погоде эти ледяные наплывы еще удлиняются, и в результате образуются сосульки, вырастающие наподобие известковых сталактитов в подземных пещерах. Так возникают сосульки на крышах сараев и вообще неотапливаемых помещений.

Та же причина вызывает на наших глазах и более грандиозные явления: ведь различие в климатических поясах и временах года обусловлено в значительной степени [Но не всецело: другая важная причина заключается в неодинаковой продолжительности дня, т. е. того промежутка времени, в течение которого Солнце согревает Землю. Обе причины, впрочем, обусловлены одним астрономическим фактом: наклоном земной оси к плоскости обращения Земли вокруг Солнца] изменением угла падения солнечных лучей. Солнце от нас зимой почти на таком же расстоянии, как и летом; оно одинаково удалено от полюсов и экватора (различия в расстоянии настолько ничтожны, что не имеют значения). Но наклон солнечных лучей к поверхности Земли близ экватора больше, чем у полюсов; летом этот угол больше, чем зимой. Это вызывает заметные различия в температуре дня и, следовательно, в жизни всей природы.

Глава седьмая. ЛУЧИ СВЕТА

Пойманные тени

Ой, тени, тени черные,

Кого вы не нагоните?

Кого не перегоните?

Вас только, тени черные,

Нельзя поймать — обнять!

Некрасов

Прадеды наши умели если не ловить свои тени, то извлекать из них пользу: с помощью теней рисовали “силуэты” — теневые изображения человеческой фигуры.

В наши дни благодаря фотографии каждый имеет возможность получить свой портрет или запечатлеть черты дорогих ему людей. Но в XVIII веке люди не были так счастливы: портреты, заказываемые художникам, стоили больших денег и были доступны лишь немногим. Вот почему так распространены были силуэты: до известной степени они заменяли тогда современные фотографии. Силуэты — пойманные и закрепленные тени. Они получались механическим путем и в этом отношении напоминают противоположную им светопись. Мы пользуемся светом, предки наши для той же цели пользовались его отсутствием — тенью.

Как зарисовывались силуэты, понятно из рис. 88. Голову поворачивали так, чтобы тень давала характерный профиль, и обводили карандашом ее очертания. Затем контур заливали тушью, вырезали и наклеивали на белую бумагу; силуэт готов. При желании уменьшали его с помощью особого прибора — пантографа (рис.89).

Рис. 88. Старинный способ получения силуэтных портретов.

Рис. 89. Уменьшение силуэтного портрета.

Рис. 90. Силуэт Шиллера (1790 г.).

Не думайте, что простой темный абрис не может дать представления о характерных чертах оригинала. Напротив, удачный силуэт отличается иногда поразительным сходством с оригиналом.

Эта особенность теневых изображений — при простоте контуров давать сходство с оригиналом — заинтересовала некоторых художников, которые стали рисовать в таком роде целые сцены, ландшафты и т. п. Постепенно рисование силуэтов создало целую школу художников.

Курьезно происхождение самого слова “силуэт”: оно заимствовано от фамилии французского министра финансов середины XVIII века, Этьена де Силуэт, призывавшего своих расточительных современников к разумной бережливости и упрекавшего французскую знать в чрезмерных тратах на картины и портреты. Дешевизна теневых портретов подала повод шутникам называть их портретами “a la Silhouette” (“по Силуэту”).

Цыпленок в яйце

Свойствами теней вы можете воспользоваться, чтобы показать товарищам интересную шутку. Из промасленной бумаги устройте экран; для этого достаточно затянуть такой бумагой квадратный вырез в листе картона. Позади экрана поместите две лампы; зрителя будут сидеть впереди него, по другую сторону. Одну лампу, например левую, зажгите.

Рис. 91. Мнимый рентгеновский снимок.

Между зажженной лампой и экраном поставьте на проволоке овальный кусок картона, и тогда на экране появится, конечно, силуэт яйца. (Правая лампа пока не зажжена.) Теперь вы заявляете гостям, что приведете в действие “рентгеновский аппарат”, который обнаружит внутри яйца... цыпленка! И действительно, через мгновение гости видят, как силуэт яйца словно светлеет по краям, а в середине его довольно отчетливо вырисовывается силуэт цыпленка (рис. 91).

Разгадка фокуса проста: вы зажигаете правую лампу, на пути лучей которой помещен картонный контур цыпленка. Часть овальной тени, на которую накладывается тень от “цыпленка”, освещена правой лампой, поэтому края “яйца” светлее внутренней части. Зрители же, сидящие по ту сторону экрана и ничего не подозревающие о ваших действиях, могут, пожалуй, — если они несведущи в физике и анатомии, — вообразить, что вы в самом деле пропустили через куриное яйцо рентгеновские лучи.

Карикатурные фотографии

Многие не знают, что фотографический аппарат можно устроить и без увеличительного стекла (объектива), пользуясь просто маленьким круглым отверстием. Изображения получаются при этом менее яркие. Любопытное видоизменение такой камеры без объектива представляет “щелевая” камера, в которой вместо дырочки имеются две пересекающиеся щели. В передней части камеры помещаются две дощечки; в одной сделана вертикальная щель, в другой — горизонтальная. Если обе дощечки прилегают друг к другу вплотную, изображение получается такое же, как и у камеры с дырочкой, т. е. неискаженное. Совсем иное наблюдается, если дощечки находятся на некотором расстоянии одна от другой (их нарочно делают подвижными); тогда изображение курьезным образом искажается (рис. 92 и 93). Получается скорее карикатура, нежели фотография.

Чем же объясняется такое искажение? Рассмотрим случай, когда горизонтальная щель находится впереди вертикальной (рис. 94). Через первую щель С лучи от вертикальных линий фигуры D (креста) пройдут как через простое отверстие; задняя щель нисколько не изменит хода этих лучей. Следовательно, изображение вертикальной линии получится на матовом стекле A в том масштабе, который отвечает расстоянию стекла A от стенки С.

Рис. 92. Фотография-карикатура, полученная с помощью щелевой камеры. Изображение растянуто горизонтально.

Рис. 93. Карикатурная фотография, вытянутая вертикально (получена щелевой камерой).

Иначе изобразится на стекле горизонтальная линия при том же расположении щелей. Через первую (горизонтальную) щель лучи пройдут беспрепятственно, не перекрещиваясь, пока не достигнут вертикальной щели В; через эту щель лучи пройдут как через дырочку и дадут на матовом стекле A изображение в том масштабе, который отвечает расстоянию A от второй перегородки В.

Рис. 94. Почему щелевая камера дает искаженные изображения.

Короче говоря, для вертикальных линий, при данном расположении щелей, как бы существует одна только передняя щель; для горизонтальных, напротив, — одна только задняя. А так как передняя щель дальше от матового стекла, нежели задняя, то все вертикальные протяжения должны получиться на стекле A в большем масштабе, нежели горизонтальные: изображение будет как бы вытянуто по вертикальному направлению.

Наоборот, при обратном расположении щелей должны получиться изображения, вытянутые в горизонтальном направлении (ср. рис. 92 и 93).

Понятно, что при косом размещении щелей будут получаться искажения соответственно иного рода.

Такой камерой можно пользоваться для получения не одних лишь карикатур. Она пригодна и для более серьезных практических целей, например для того, чтобы приготовить варианты архитектурных украшений, узоров для ковров, обоев и т. п., вообще получать орнаменты и узоры, по желанию растянутые или сжатые в определенном направлении.

Задача о солнечном восходе

Вы наблюдали восход Солнца ровно в 5 часов. Как известно, что свет распространяется не мгновенно: требуется некоторое время, чтобы лучи успели дойти от источника света до глаза наблюдателя. Можно поэтому задать вопрос: в котором часу наблюдали бы вы тот же восход, если бы свет распространялся мгновенно?

Свет пробегает расстояние от Солнца до Земли в 8 минут. Казалось бы, что при мгновенном распространении света мы должны были бы увидеть восход Солнца на 8 минут ранее, т. е. в 4 часа 52 минуты.

Для многих, вероятно, будет полной неожиданностью, что такой ответ совершенно неверен. Ведь Солнце “восходит” оттого, что наш земной шар повертывает в уже освещенное пространство новые точки своей поверхности. Поэтому при мгновенном распространении света вы заметили бы восход Солнца в тот же самый момент, что и при последовательном его распространении, т. е. ровно в 5 часов [Если же принять во внимание так называемую “атмосферную рефракцию”, то результат получится еще более неожиданный. Рефракция искривляет путь лучен в воздухе и тем самым позволяет нам видеть восход Солнца ранее его геометрического появления над горизонтом. Но при мгновенном распространении света рефракции быть не может, так как преломление обусловливается различием скорости света в разных средах. Отсутствие же рефракции повлечет за собой то, что наблюдатель увидит восход Солнца немного позже, чем при немгновенном распространении света; разница эта, завися от широты места наблюдения, температуры воздуха и других условий, колеблется от 2 минут до нескольких суток и даже более (в полярных широтах). Получается любопытный парадокс: при мгновенном (т. е. бесконечно быстром) распространении света мы наблюдали бы восход Солнца позже, чем при немгновенном! Дальнейшее развитие этой задачи см. в книге “Знаете ли вы физику?”].

Другое дело, если вы наблюдаете (в телескоп) появление на краю Солнца какого-нибудь выступа (протуберанца): при мгновенном распространении света вы заметили бы его на 8 минут раньше.

Глава восьмая. ОТРАЖЕНИЕ И ПРЕЛОМЛЕНИЕ СВЕТА.

Видеть сквозь стены

В девяностых годах прошлого века продавался любопытный прибор под громким названием: “рентгеновский аппарат”. Помню, как я был озадачен, когда еще школьником впервые взял в руки эту остроумную выдумку: трубка давала возможность видеть буквально сквозь непрозрачные предметы!

Рис. 95. Мнимый рентгеновский аппарат.

Я различал окружающее не только через толстую бумагу, но и через лезвие ножа, непроницаемое даже для подлинных рентгеновских лучей. Нехитрый секрет устройства этой игрушки сразу станет вам ясен, если вы взглянете на рис. 95, изображающий прообраз описываемой трубки. Четыре зеркальца, наклоненных под углом в 45°, отражают лучи несколько раз, ведя их, так сказать, в обход непрозрачного предмета.

Рис. 96. Перископ.

Рис. 97. Схема перископа подводной лодки.

В военном деле широко пользуются подобными же приборами. Сидя в траншее, можно следить за неприятелем, не поднимая головы над землей и, следовательно, не подставляя себя под огонь неприятеля, если смотреть в прибор, который называется “перископом” (рис. 96).

Чем длиннее путь лучей света от места вступления в перископ до глаза наблюдателя, тем меньше поле зрения, видимое в прибор. Чтобы увеличить поле зрения, применяется система оптических стекол. Однако стекла поглощают часть света, проникающего в перископ; ясность видимости предметов от этого страдает. Сказанное ставит известные границы высоте перископа; два десятка метров уже являются высотой, приближающейся к пределу; более высокие перископы дают чересчур малое поле зрения и неотчетливые изображения, особенно в пасмурную погоду.

Капитан подводной лодки наблюдает за атакуемым судном также посредством перископа — длинной трубки, конец которой выступает над водой. Эти перископы гораздо сложнее, чем сухопутные, но сущность та же: лучи отражаются от зеркала (или призмы), укрепленного в выступающей части перископа, идут вдоль трубы, отражаются в нижней ее части и попадают в глаз наблюдателя (рис. 97).

Говорящая “отрубленная” голова

“Чудо” это нередко показывалось в странствующих по провинции “музеях” и “паноптикумах”. Непосвященного оно положительно ошеломляет: вы видите перед собой небольшой столик с тарелкой, а на тарелке

Рис. 98. Секрет “отрубленной” головы.

лежит... живая человеческая голова, которая двигает глазами, говорит, ест! Под столиком спрятать туловище как будто негде. Хотя подойти вплотную к столу нельзя, — вас отделяет от него барьер, — все же вы ясно видите, что под столом ничего нет.

Когда вам придется быть свидетелем такого “чуда”, попробуйте закинуть в пустое место под столиком скомканную бумажку. Загадка сразу разъяснится: бумажка отскочит от... зеркала! Если она и не долетит до стола, то все же обнаружит существование зеркала, так как в нем появится ее отражение (рис. 98).

Достаточно поставить по зеркалу между ножками стола, чтобы пространство под ним казалось издали пустым, — разумеется, в том лишь случае, если в зеркале не отражается обстановка комнаты или публика. Вот почему комната должна быть пуста, стены совершенно одинаковы, пол выкрашен в однообразный цвет, без узоров, а публика держится от зеркала на достаточном расстоянии.

Секрет прост до смешного, но пока не узнаешь, в чем он заключается, прямо теряешься в догадках.

Иногда фокус обставляется еще эффектнее. Фокусник показывает сначала пустой столик: ни под ним, ни над ним ничего нет. Затем приносится из-за сцены закрытый ящик, в котором будто бы и хранится “живая голова без туловища” (в действительности же ящик пустой). Фокусник ставит этот ящик на стол, откидывает переднюю стенку, — и изумленной публике представляется говорящая человеческая голова. Читатель, вероятно, уже догадался, что в верхней доске стола имеется откидная часть, закрывающая отверстие, через которое сидящий под столом, за зеркалами, просовывает голову, когда на стол ставят пустой ящик без дна. Фокус видоизменяют и на иной лад, но перечислять все варианты мы здесь не станем; увидев, читатель разгадает их сам.

Впереди или сзади?

Есть не мало вещей домашнего обихода, с которыми многие люди обращаются нецелесообразно. Мы уже указывали раньше, что иные не умеют пользоваться льдом для охлаждения: ставят охлаждаемые напитки на лед, вместо того чтобы помещать их под лед. Оказывается, что и обыкновенным зеркалом не все умеют пользоваться. Сплошь и рядом, желая хорошо разглядеть себя в зеркале, ставят лампу позади себя, чтобы “осветить свое отражение”, вместо того чтобы осветить самих себя! Многие женщины поступают именно таким образом. Наша читательница, без сомнения, догадается поместить лампу впереди себя.

Можно ли видеть зеркало?

Вот еще доказательство недостаточного знакомства нашего с обыкновенным зеркалом: на поставленный в заголовке вопрос большинство отвечает неправильно, хотя все глядятся в зеркало ежедневно.

Те, кто убежден, что зеркало можно видеть, ошибаются. Хорошее чистое зеркало невидимо. Можно видеть раму зеркала, его края, предметы, в нем отражающиеся, но самого зеркала, если только оно не загрязнено, видеть нельзя. Всякая отражающая поверхность, в отличие от поверхности рассеивающей, сама по себе невидима. (Рассеивающей называется такая поверхность, которая разбрасывает лучи света по всевозможным направлениям. В общежитии мы называем отражающие поверхности полированными, а рассеивающие — матовыми.)

Все трюки, фокусы и иллюзии, основанные на использовании зеркал, — хотя бы, например, сейчас описанный опыт с головой, — основаны именно на том, что само зеркало невидимо, а видны лишь отражающиеся в нем предметы.

Кого мы видим, глядя в зеркало?

“Разумеется, самих себя, — ответят многие, — наше изображение в зеркале есть точнейшая копия нас самих, сходная с нами во всех подробностях”.

Не угодно ли, однако, убедиться в этом сходстве? У вас на правой щеке родинка — у вашего двойника правая щека чиста, но на левой щеке есть пятнышко, которого у вас на этой щеке не имеется. Вы зачесываете волосы направо — ваш двойник зачесывает их налево. У вас правая бровь выше и гуще левой; у него, напротив, эта бровь ниже и реже, нежели левая. Вы носите часы в правом кармане жилета, а записную книжку в левом кармане пиджака; ваш зеркальный двойник имеет иные привычки: его записная книжка хранится в правом кармане пиджака, часы — в левом жилетном. Обратите внимание на циферблат его часов. У вас таких часов никогда не бывало: расположение и начертание цифр на них необычайное; например, цифра восемь изображена так, как ее нигде не изображают — IIX, и помещена на месте двенадцати; двенадцати же нет совсем; после шести следует пять, и т. д.; кроме того, движение стрелок на часах вашего двойника обратно обычному.

Рис. 99. Такие часы имеет при себе двойник, которого вы видите в зеркале.

Наконец, у вашего зеркального двойника есть физический недостаток, от которого вы, надо думать, свободны: он левша. Он пишет, шьет, ест левой рукой, и если вы выразите готовность с ним поздороваться, он протянет вам левую руку.

Нелегко решить, грамотен ли ваш двойник. Во всяком случае грамотен как-то по особенному. Едва ли удастся вам прочесть хоть одну строку из той книги, которую он держит, или какое-нибудь слово в тех каракулях, которые он выводит своей левой рукой.

Таков тот человек, который притязает на полное сходство с вами! А вы хотите судить по нему о внешнем виде вас самих...

Шутки в сторону: если вы думаете, что, глядя в зеркало, видите самих себя, — вы заблуждаетесь. Лицо, туловище и одежда у большинства людей не строго симметричны (хотя мы этого обычно не замечаем): правая половина не вполне сходна с левой. В зеркале все особенности правой половины переходят к левой, и наоборот, так что перед нами является фигура, производящая зачастую совсем иное впечатление, чем наша собственная.

Рисование перед зеркалом

Нетождественность зеркального отражения с оригиналом еще заметнее выступает в следующем опыте.

Поставьте перед собой отвесно на стол зеркало, положите перед ним бумажку и попробуйте нарисовать на ней какую-нибудь фигуру, например прямоугольник с диагоналями. Но не смотрите при этом прямо на свою руку, а следите лишь за движениями руки, отраженной в зеркале.

Вы убедитесь, что столь легкая на вид задача почти невыполнима. В течение многих лет наши зрительные впечатления и двигательные ощущения успели прийти в определенное соответствие. Зеркало нарушает эту связь, так как представляет глазам движения нашей руки в искаженном виде. Давнишние привычки будут протестовать против каждого вашего движения: вы хотите провести линию вправо, а рука тянет влево, и т. п.

Рис. 100. Рисование перед зеркалом.

Еще больше неожиданных странностей вы встретите, если вместо простого чертежа попробуете рисовать перед зеркалом более сложные фигуры или писать что-нибудь, глядя на строки в зеркале: выйдет комичная путаница!

Те отпечатки, которые получаются на пропускной бумаге, — тоже изображения зеркально симметричные. Рассмотрите надписи, испещряющие вашу пропускную бумагу, и попробуйте прочесть их. Вам не разобрать ни одного слова, даже вполне отчетливого: буквы имеют необычный наклон влево, а главное, последовательность штрихов в них не та, к какой вы привыкли. Но приставьте к бумаге зеркало под прямым углом — и вы увидите в нем все буквы написанными так, как вы привыкли их видеть. Зеркало дает симметричное отражение того, что само является симметричным изображением обыкновенного письма.

Расчетливая поспешность

Мы знаем, что в однородной среде свет распространяется прямолинейно, т. е. скорейшим путем. Но свет избирает скорейший путь также и в том случае, когда не идет от одной точки к другой непосредственно, а достигает ее, предварительно отразившись от зеркала.

Проследим за его путем. Пусть буква A на рис. 101 обозначает источник света, линия MN — зеркало, а линия АВС — путь луча от свечи до глаза C. Прямая KB перпендикулярна к MN.

По законам оптики угол отражения 2 равен углу падения 1. Зная это, легко доказать, что из всех возможных путей от A к C, с попутным достижением зеркала MN, путь АВС — самый скорый. Для этого сравним путь луча АВС с каким-нибудь другим, например с ADC (рис. 102). Опустим перпендикуляр АЕ из точки A на MN и продолжим его далее до пересечения с продолжением луча ВС в точке F. Соединим также точки F и D. Убедимся, прежде всего, в равенстве треугольников ABE и EBF. Они — прямоугольные, и у них общий катет ЕВ; кроме того, углы EFB и ЕАВ равны между собой, так как соответственно равны углам 2 и 1. Следовательно, AE = EF. Отсюда вытекает равенство прямоугольных треугольников AED и EDF по двум катетам и, следовательно, равенство AD и DF.

Рис. 101. Угол отражения 2 равен углу падения 1.

Рис. 102. Свет, отражаясь, избирает кратчайший путь.

Ввиду этого мы можем путь АВС заменить равным ему путем CBF (так как AB = FB), a путь ADC — путем CDF. Сравнивая же между собой длины CBF и CDF, видим, что прямая линия CBF короче ломаной CDF. Отсюда путь АВС короче ADC, что и требовалось доказать!

Где бы ни находилась точка D, путь АВС всегда будет короче пути ADC, если только угол отражения равен углу падения. Значит, свет действительно избирает самый короткий и самый скорый путь из всех возможных между источником, зеркалом и глазом. На это обстоятельство впервые указал еще Герон Александрийский, замечательный греческий механик и математик II века.

Полет вороны

Уменье находить кратчайший путь в случаях, подобных сейчас рассмотренным, может пригодиться для решения некоторых головоломок. Вот пример одной из таких задач.

На ветке дерева сидит ворона. Внизу на дворе рассыпаны зерна. Ворона спускается с ветки, схватывает зерно и садится на забор. Спрашивается, где должна она схватить зерно, чтобы путь ее был кратчайшим (рис. 103).

Рис. 103. Задача о вороне. Найти кратчайший путь до забора.

Рис. 104. Решение задачи о вороне.

Задача эта совершенно сходна с той, которую мы только что рассмотрели. Нетрудно поэтому дать правильный ответ: ворона должна подражать лучу света, т. е. лететь так, чтобы угол 1 был равен углу 2 (рис. 104). Мы уже видели, что в таком случае путь оказывается кратчайшим.

Новое и старое о калейдоскопе

Всем известна хорошая игрушка, носящая название калейдоскопа: горсточка пестрых осколков отражается в двух или трех плоских зеркальцах и образует удивительно красивые фигуры, разнообразно меняющиеся при малейшем повороте калейдоскопа. Хотя калейдоскоп довольно общеизвестен, мало кто подозревает, какое огромное число разнообразных фигур можно получить с его помощью. Допустим, вы держите в руках калейдоскоп с 20 стеклышками и 10 раз в минуту поворачиваете его, чтобы получить новое расположение отражающихся стеклышек. Сколько времени понадобится вам, чтобы пересмотреть все получающиеся при этом фигуры?

Самое пылкое воображение не предусмотрит правильного ответа на этот вопрос. Океаны высохнут и горные цепи сотрутся, прежде чем будут исчерпаны все узоры, чудесным образом скрытые внутри вашей маленькой игрушки, потому что для осуществления всех их понадобится по крайней мере 500000 миллионов лет. Свыше пятисот миллионов тысячелетий нужно вращать наш калейдоскоп, чтобы пересмотреть все его узоры!

Рис. 105. Калейдоскоп.

Бесконечно разнообразные, вечно меняющиеся узоры калейдоскопа давно интересуют декораторов-художников, фантазия которых не может соперничать с неистощимой изобретательностью этого прибора. Калейдоскоп создает подчас узоры поразительной красоты, могущие служить прекрасными мотивами для орнаментов на обоях, для узоров на различных тканях и т.п.

Но в широкой публике калейдоскоп не вызывает уже того живого интереса, с каким встречен он был лет сто назад, когда был еще новинкой. Его воспевали в прозе и стихах.

Калейдоскоп изобретен был в Англии в 1816 г. и через год-полтора проник уже в Россию, где был встречен с восхищением. Баснописец А. Измайлов в журнале “Благонамеренный” (июль 1818 г.) писал о калейдоскопе в следующих выражениях:

“Прочитав объявление о калейдоскопе, достаю сие чудесное орудие —

Смотрю — и что ж в моих глазах?

В фигурах разных и звездах

Сапфиры, яхонты, топазы,

И изумруды, и алмазы,

И аметисты, и жемчуг,

И перламутр — все вижу вдруг!

Лишь сделаю рукой движенье —

И новое в глазах явленье!

Не только в стихах, но и в прозе невозможно описать того, что видишь в калейдоскопе. Фигуры переменяются при каждом движении руки и одна на другую не походят. Какие прелестные узоры! Ах, если бы можно было вышивать их на канве! Но где взять такие яркие шелка? Вот самое приятное занятие от безделия и от скуки. Гораздо лучше смотреть в калейдоскоп, нежели раскладывать грандпасьянс.

Утверждают, будто калейдоскоп известен был еще в XVII столетии. Ныне недавно он возобновлен и усовершенствован в Англии, оттуда месяца два назад перешел во Францию. Один из тамошних богачей заказал калейдоскоп в 20 000 франков. Вместо разноцветных стеклышек и бус велел он положить жемчуг и драгоценные каменья”.

Далее баснописец рассказывает забавный анекдот о калейдоскопе и, наконец, заключает статью меланхолическим замечанием, чрезвычайно характерным для эпохи крепостничества и отсталости:

“Известный своими превосходными оптическими инструментами императорский физико-механик Роспини делает и продает калейдоскопы по 20 руб. Без сомнения, гораздо более найдется на них охотников, нежели на физические я химические лекции, от которых — к сожалению и удивлению — благонамеренный господин Роспини не получил никакой себе выгоды”.

Долго калейдоскоп оставался не более чем любопытной игрушкой и только в наши дни получил полезное применение для составления узоров. Изобретен прибор, с помощью которого можно фотографировать калейдоскопические узоры и, таким образом, механически придумывать всевозможные орнаменты.

Дворцы иллюзий и миражей

Рис. 106. Троекратное отражение стен центрального зала дает 36 зал.

Какие ощущения испытали бы мы, если бы, уменьшенные до размеров стеклянного осколка, очутились внутри калейдоскопа? Существует способ выполнить такой опыт на деле. Эту чудесную возможность имели в 1900 г. посетители всемирной Парижской выставки, где большим успехом пользовался так называемый “Дворец иллюзий” — нечто вроде калейдоскопа, но только неподвижного. Вообразите шестиугольный зал, каждая стена которого представляет собой огромное зеркало идеальной полировки. В углах зеркального зала устроены архитектурные украшения в виде колонн и карнизов, сливающихся с лепкой потолка. Зритель внутри такого зала видел себя словно затерянным в невообразимой толпе похожие на него людей в бесконечной анфиладе зал к колонн; они окружала его со всех сторон и простирались вдоль, насколько видел глаз, Залы, заштрихованные на рис. 106 горизонтально, получаются вследствие однократного отражения; в результате двукратного отражения получаются изображения, заштрихованные перпендикулярно к первым, т. е, еще 12 залов. Троекратное отражение присоединяет к ним еще 18 залов (косая штриховка); залы множатся с каждым отражением, и общее число их зависит от совершенства полировки и от параллельности зеркал, занимающих противоположные грани призматического зала. Практически различались еще залы, получавшиеся в результате 12-го отражения, т. е. видимый горизонт обнимал 468 залов.

Причина “чуда” ясна всякому, кто знаком с законами отражения света: ведь тут имеются три пары параллельных зеркал и десять пар зеркал, поставленных под углом; неудивительно, что они дают такое множество отражений. Еще любопытнее те оптические эффекты, которые были достигнуты на Парижской выставке в так называемом “Дворце миражей”. Устроители этого “дворца” присоединили к бесчисленным отражениям еще мгновенную перемену всей картины. Они как бы устроили подвижный, огромных размеров калейдоскоп, внутри которого помещались зрители.

Перемена обстановки в этом “Дворце миражей” достигалась следующим образом: зеркальные стены на некотором расстоянии от ребер разрезаны вдоль, и полученный угол может вращаться вокруг оси, заменяясь другим. Из рис. 107 видно, что можно произвести три замены, соответствующие углам 1, 2 и 3. Теперь представьте себе, что все углы, обозначенные цифрой 1, заключают в себе обстановку тропического леса, все углы 2 — обстановку арабского зала, а углы 3 — индийского храма.

Рис. 107.

Рис. 108. Секрет “Дворца миражей”.

Одним движением скрытого механизма, поворачивающего углы, тропический лес превращается в храм или в арабский зал. Весь секрет “волшебства” основан на таком простом физическом явлении, как отражение световых лучей.

Почему и как преломляется свет?

То, что при переходе из одной среды в другую луч света преломляется, многим представляется странным капризом природы. Кажется непонятным, почему свет не сохраняет в новой среде первоначального своего направления, а избирает ломаный путь. Кто так думает, тот, вероятно, с удовлетворением узнает, что луч света претерпевает, в сущности, то же самое, что происходит и с марширующей колонной бойцов, пересекающей границу между почвой, удобной для ходьбы, и почвой неудобной. Вот что говорит об этом Джон Гершель, знаменитый астроном и физик прошлого века.

“Представьте себе отряд солдат, идущий по местности, разделенной прямой границей на две полосы, из которых одна гладкая, ровная и удобная для ходьбы, другая — кочковатая, затруднительная, так что ходьба по ней не может совершаться столь быстро. Предположим сверх того, что фронт отряда составляет угол с пограничной линией между двумя полосами, так что солдаты достигают этой границы не все одновременно, а последовательно один за другим. Тогда каждый солдат, переступив границу, очутится на почве, по которой он не может более подвигаться так быстро, как до того времени. Он не сможет уже держаться на одной линии с остальной частью шеренги, еще находящейся на лучшей почве, и будет от нее отставать с каждой секундой все больше. Так как каждый солдат, достигая границы, испытывает одинаковое затруднение в ходьбе, то если солдаты не нарушат строя, не рассеются, а будут продолжать маршировать правильной колонной, вся та часть колонны, которая переступила границу, будет неизбежно отставать от остальной и составит с ней поэтому тупой угол в точке пересечения границы. И так как необходимость ходить в ногу, не перебивая дороги друг другу, заставит каждого солдата шагать прямо перед собой, под прямым углом к новому фронту, то путь, который он пройдет по переходе границы, будет, во-первых, перпендикулярен к новому фронту, а во-вторых, так относиться к тому пути, какой был бы пройден в случае отсутствия замедления, как новая скорость к прежней”.

Рис. 109. Опыт, поясняющий преломление света.

В малом виде вы можете воспроизвести это наглядное подобие преломления света у себя на столе. Накройте половину стола скатертью (рис. 109) и, слегка наклонив стол, заставьте скатываться по нему пару колесиков, наглухо посаженных на общую ось (например, от сломанного детского паровоза или другой игрушки). Если направление движения колес и край скатерти составляют прямой угол, преломления пути не происходит. Вы имеете в этом случае иллюстрацию оптического правила: луч, перпендикулярный к плоскости раздела сред, не преломляется. При направлении, наклонном к краю скатерти, путь колес изламывается на этом краю, т. е. на границе между средами с различной скоростью движения в них. Легко заметить, что при переходе из части стола, где скорость движения больше (непокрытая часть), в ту часть, где скорость меньше (скатерть), направление пути (“луч”) приближается к “перпендикуляру падения”. В обратном случае наблюдается удаление от этого перпендикуляра.

Из этого можно, между прочим, почерпнуть важное указание, вскрывающее сущность рассматриваемого явления, а именно, что преломление обусловлено различием скорости света в обеих средах. Чем больше различие в скорости, тем значительнее преломление; так называемый “показатель преломления”, характеризующий величину излома лучей, есть не что иное, как отношение этих скоростей. Когда вы читаете, что показатель преломления при переходе из воздуха в воду есть 4/3, то вы, вместе с тем, узнаёте, что свет движется в воздухе примерно в 1,3 раза скорее, чем в воде.

А в связи с этим находится и другая поучительная особенность распространения света. Если в случае отражения световой луч следует кратчайшим путем, то в случае преломления он избирает скорейший путь: никакое другое направление не приводит луч так скоро к “месту назначения”, как этот изломанный путь.

Когда длинный путь проходится быстрее, чем короткий?

Но неужели ломаный путь может быстрее привести к цели, чем прямой? Да, в тех случаях, когда скорость движения в различных частях пути различна. Вспомните, что приходится делать жителям деревни, расположенной между двумя железнодорожными станциями в соседстве с одной из них. Чтобы попасть скорее на дальнюю станцию, они едут на лошади сначала в обратном направлении, к ближайшей станции, там садятся в поезд и едут на место назначения. Им короче было бы, разумеется, прямо ехать туда на лошади, но они предпочитают более длинный путь на лошади и в вагоне, потому что он приводит к цели скорее.

Рис. 110. Задача о кавалеристе. Найти скорейший путь из A в С.

Рис. 111. Решение задачи о кавалеристе. Скорейший путь АМС.

Уделим минуту внимания еще одному примеру. Кавалерист должен прибыть с донесением из точки А к палатке командира в точке C (рис. 110). Его отделяют от палатки полоса глубокого песка и полоса луга, разграниченные между собой прямой линией EF, По песчаной почве лошадь движется вдвое медленнее, чем по лугу. Какой же путь должен выбрать кавалерист, чтобы достигнуть палатки в кратчайшее время?

Рис. 112. Что такое синус? Отношение m к радиусу есть синус угла 1, отношение n к радиусу — синус угла 2.

На первый взгляд кажется, что самый скорый путь — прямая линия, проведенная от A до С. Но это совершенно ошибочно, и я не думаю, чтобы нашелся кавалерист, который выбрал бы такой путь. Медленное движение по песку наведет его на правильную мысль сократить эту медленную часть пути, прорезав песчаную полосу по менее косой линии; конечно, тем самым удлинится вторая часть пути — по лугу; но так как по лугу можно двигаться вдвое быстрее, то удлинение пути не перевесит полученной выгоды, и в общем итоге путь будет проделан в меньший промежуток времени. Другими словами, путь кавалериста должен преломиться на границе обоих родов почвы и притом так, чтобы путь по лугу составлял с перпендикуляром к границе больший угол, чем путь по песчаной почве.

Кто знаком с геометрией, именно с теоремой Пифагора, тот может проверить, что прямой путь AC действительно не является путем скорейшим и что при тех размерах для ширины полос и расстояний, которые мы здесь имеем в виду, можно скорее достичь цели, если направиться, например, по ломаной АЕС (рис. 111).

На рис. 110 указано, что ширина песчаной полосы 2 км, луговой — 3 км, а расстояние ВС — 7 км. Тогда вся длина AC (рис. 111) равна, по теореме Пифагора, корень(52 + 72) = корень(74) = 8,60 км. Часть AN — путь по песку — этого отрезка составляет, как легко сообразить, 2/5 этой величины, т. е. 3,44 км. Так как по песку движение происходит вдвое медленнее, чем по лугу, то 3,44 км песчаного пути равнозначны, в смысле требуемого времени, 6,88 км по лугу. И, следовательно, весь смешанный путь по прямой АС, равный 8,60 км, соответствует 12,04 км пути по лугу.

Сделаем такое же “приведение к лугу” и для ломаного пути АЕС. Часть АЕ = 2 км и соответствует 4 км пути по лугу. Часть ЕС = корень(32 + 72) = корень(58) = 7,61 км. Итого весь ломаный путь AEC отвечает 4 + 7,61 = 11,61 км.

Итак, “короткий” прямой путь соответствует 12,04 км движения по лугу, а “длинный” ломаный — всего только 11,61 км по той же почве. “Длинный” путь, как видите, дает выгоду в 12,04 — 11,61 = 0,43, почти в полкилометра!

Но мы не указали еще самого быстрого пути. Быстрейший путь, как учит теория, будет тот, при котором (нам придется здесь обратиться к услугам тригонометрии) синус угла b относится к синусу угла A, как скорость на лугу относится к скорости на песке, т. е. как 2:1. Другими словами, нужно выбрать направление так, чтобы sin b был вдвое больше sin а. Для этого нужно перешагнуть границу между полосами в такой точке m, которая находится в одном километре от Е. Действительно, тогда sin b = 6/(корень(32 + 62)), sin a = 1/(корень(1 + 22)), отношение sin b / sin a = (6 / корень(45)) / (1 / (3*корень(5))) = (6/(3*корень(5))) / (1/корень(5)) = 2, т. е. как раз отношению скоростей.

А какова будет в таком случае “приведенная к лугу” длина пути? Вычислим: AM = корень(22 + 12). что отвечает 4,47 км пути по лугу. МС = корень(45) = 6,71 км. Длина всего пути 4,47 + 6,71 = 11,18, т. е. на 860 км короче прямолинейного пути, который, как мы уже знаем, соответствует 12,04 км.

Вы видите, какие выгоды доставляет при данных условиях изламывание пути. Световой луч как раз и избирает такой скорейший путь, потому что закон преломления света строго удовлетворяет требованию математического решения задачи: синус угла преломления относится к синусу угла падения, как скорость света в новой среде к скорости его в покидаемой среде; с другой стороны, это отношение равно показателю преломления света в указанных средах.

Объединяя в одно правило особенности и отражения и преломления, мы можем сказать, что световой луч во всех случаях следует по быстрейшему пути, т. е. подчиняется правилу, которое физики называют “принципом скорейшего прихода” (принцип Ферма).

Если среда неоднородна и ее преломляющая способность меняется постепенно, как, например, в нашей атмосфере, то и в таком случае вполне осуществляется быстрейший приход. Этим объясняется то небольшое искривление лучей небесных светил в атмосфере, которое на языке астрономов называется “атмосферной рефракцией”. В атмосфере, постепенно уплотняющейся книзу, луч света изгибается так, что вогнутость его обращена к Земле. Тогда луч остается дольше в высоких слоях, которые слабее замедляют его путь, и проводит меньше времени в “медленных” низких слоях, в итоге он приходит к цели быстрее, чем по пути строго прямолинейному.

Принцип быстрейшего прихода (принцип Ферма) справедлив не для одних лишь световых явлений: ему в полной мере подчиняется также распространение звука и всех вообще волнообразных движений, какова бы ни была природа этих волн.

Читатель, без сомнения, желал бы узнать, чем объясняется это свойство волнообразных движений. Приведу поэтому относящиеся сюда соображения, высказанные выдающимся современным физиком Шредингером [В докладе, прочитанном в Стокгольме при получении Нобелевской премии (в 1933 г.)]. Он исходит из знакомого уже нам примера марширующих солдат и имеет в виду случай движения светового луча в среде постепенно изменяющейся плотности.

“Пусть, — пишет он, — для того, чтобы сохранить строгую правильность фронта, солдаты соединены длинным шестом, который каждый из них крепко удерживает в руках. Команда гласит: всем бежать возможно быстрее! Если характер почвы медленно меняется от точки к точке, то сначала, скажем, правое, а позднее левое крыло фронта будет подвигаться быстрее — и поворот фронта осуществится сам собой. Мы заметим при этом, что пройденный путь — не прямолинейный, а искривленный. То, что путь этот строго совпадает с кратчайшим в смысле времени прибытия в данный пункт при заданных свойствах почвы, — довольно понятно, так как ведь каждый солдат старался подвигаться как можно быстрее”.

Новые Робинзоны

Без сомнения, вы знаете, как герои романа Жюля Верна “Таинственный остров”, заброшенные на необитаемую землю, добыли огонь без спичек и огнива. Робинзону явилась на помощь молния, зажегшая дерево, новым же Робинзонам Жюля Верна помогла не случайность, а находчивость сведущего инженера и твердое знание им законов физики. Помните, как удивился наивный моряк Пенкроф, когда, возвратившись с охоты, нашел инженера и журналиста перед пылающим костром.

“ — Но кто же зажег огонь? — спросил моряк.

— Солнце, — ответил Спилетт.

Журналист не шутил. Действительно, Солнце доставило огонь, которым так восторгался моряк. Он не верил своим глазам и был до того изумлен, что даже не мог расспрашивать инженера.

— Значит, у вас было зажигательное стекло? — спросил инженера Герберт.

— Нет, но я его изготовил.

И он его показал. Это были просто два стекла, снятые инженером со своих часов и часов Спилетта. Он соединил их края глиной, предварительно наполнив водой, и таким образом получилась настоящая зажигательная чечевица, с помощью которой, сосредоточив солнечные лучи на сухом мхе, инженер добыл огонь”.

Читатель пожелает, я думаю, узнать, зачем нужно заполнять водой пространство между часовыми стеклами: разве наполненная воздухом двояковыпуклая чечевица не сосредоточивает лучей?

Именно нет. Часовое стекло ограничено двумя параллельными (концентрическими) поверхностями — наружной и внутренней; а известно из физики, что, проходя через среду, ограниченную такими поверхностями, лучи почти не изменяют своего направления. Проходя затем через второе такое же стекло, они и здесь не отклоняются, а следовательно, не собираются в фокусе. Чтобы сосредоточить лучи в одной точке, необходимо заполнить пространство между стеклами каким-нибудь прозрачным веществом, которое преломляло бы лучи сильнее, нежели воздух. Так и поступил инженер в романе Жюля Верна.

Обыкновенный графин с водой, если имеет шарообразную форму, также может служить зажигательной чечевицей. Это знали уже древние, которые заметили и то, что сама вода при этом остается холодной. Случалось даже, что стоящий на открытом окне графин с водой зажигал занавески, скатерть, обугливал стол. Те огромные шаровые бутылки с окрашенной водой, которые, по старинному обычаю, украшали раньше витрины аптек, могли быть иногда причиной настоящих катастроф, вызывая возгорание легко воспламеняющихся веществ, расположенных поблизости.

Небольшой круглой колбой, наполненной водой, можно даже при небольших размерах колбы довести до кипения воду, налитую на часовое стеклышко: для этого достаточна колба сантиметров в 12 диаметром. При 15 см в фокусе [Фокус помещается при этом весьма близко к колбе] получается температура 120°. Зажечь папироску с помощью колбы с водой так же легко, как и стеклянной чечевицей, о которой еще Ломоносов в своем стихотворении “О пользе стекла” писал:

Мы пламень солнечный стеклом здесь получаем

И Прометею тем безбедно подражаем.

Ругаясь подлости нескладных оных врак,

Небесным без греха огнем курим табак.

Следует заметить, однако, что зажигательное действие водяных линз значительно слабее, чем стеклянных. Это связано, во-первых, с тем, что преломление света в воде гораздо меньше, чем в стекле, во-вторых, вода в сильной степени поглощает инфракрасные лучи, которые играют большую роль в нагревании тел.

Любопытно, что зажигательное действие стеклянных чечевиц известно было еще древним грекам, более чем за тысячелетие раньше изобретения очков и зрительных труб. О нем упоминает Аристофан в знаменитой комедии “Облака”. Сократ предлагает Стрептиаду задачу:

“Если бы кто писал обязательство на тебя в пяти талантах, как бы ты уничтожил оное?

Стрептиад. Нашел я, как истребить обязательство, да такой способ, что ты и сам признаешь его прехитрым! Видал ты, конечно, в аптеках камень прекрасный, прозрачный, которым зажигают?

Сократ. Зажигательное стекло?

Стрептиад. Точно так.

Сократ. Что же далее?

Стрептиад. Пока нотариус пишет, я, став позади его, направлю лучи Солнца на обязательство, да слова-то все и растоплю...”

Напомню для пояснения, что греки времен Аристофана писали на навощенных дощечках, которые от тепла легко растапливались.

Как добыть огонь с помощью льда?

Материалом для двояковыпуклой линзы, а следовательно, и для добывания огня, может послужить также лед, если он достаточно прозрачен. При этом лед, преломляя лучи, сам не нагревается и не тает. Показатель преломления льда лишь немногим меньше, чем у воды, и если, как мы видели, можно добыть огонь с помощью шара, наполненного водой, то возможно сделать это и с помощью чечевицы из льда.

Ледяная чечевица сослужила хорошую службу в жюль-верновом “Путешествии капитана Гаттераса”. Доктор Клоубони таким именно образом зажег костер, когда путники потеряли огниво и очутились без огня, при страшном морозе в 48 градусов.

— “Это несчастье, — сказал Гаттерас доктору.

— Да, — отвечал тот.

— У нас нет даже подзорной трубы, с которой мы могли бы снять чечевицу и добыть огня.

— Знаю, — ответил доктор, — и очень жаль, что нет: солнечные лучи достаточно сильны, чтобы зажечь трут.

— Что делать, придется утолить голод сырой медвежатиной, — заметил Гаттерас.

— Да, — задумчиво проговорил доктор, — в крайнем случае. Но отчего бы нам не...

— Что вы задумали? — полюбопытствовал Гаттерас.

— Мне пришла в голову мысль...

— Мысль? — воскликнул боцман. — Если вам пришла мысль, значит, мы спасены!

— Не знаю, как удастся, — колебался доктор.

— Что же вы придумали? — спросил Гаттерас.

— У нас нет чечевицы, но мы ее изготовим.

— Как? — поинтересовался боцман.

— Отшлифуем из куска льда.

— Неужели вы полагаете...

— Отчего бы и нет? Ведь нужно только, чтобы лучи Солнца были сведены в одну точку, а для этой цели лед может заменить нам лучший хрусталь. Только я предпочел бы кусочек пресноводного льда: он крепче и прозрачнее.

— Вот, если не ошибаюсь, эта ледяная глыба, — указал боцман на льдину шагах в ста от путешественников — судя по ее цвету, есть как раз то, что вам надо.

— Вы правы. Возьмите-ка свой топор. Пойдемте друзья мои.

Все трое направились к указанной ледяной глыбе Действительно, лед оказался пресноводным.

Доктор велел отрубить кусок льда, имеющий фут в диаметре и начал обравнивать его топором. Потом отделал его ножом, наконец постепенно отшлифовал рукою. Получилась прозрачная чечевица, словно из лучшего хрусталя. Солнце было довольно яркое. Доктор подставил чечевицу его лучам и сосредоточил их на труте. Через несколько секунд трут загорелся”.

Рис 113. “Доктор сосредоточил лучи Солнца на труте”.

Рассказ Жюля Верна не совсем фантастичен: опыты зажигания дерева при помощи ледяной чечевицы, впервые успешно выполненные в Англии с весьма большой чечевицей еще в 1763 г., с тех пор неоднократно производились с полным успехом. Конечно, трудно изготовить прозрачную ледяную чечевицу с помощью таких орудий, как топор, нож и “просто рука” (при 48-градусном морозе!), но можно изготовить ледяную чечевицу проще: налить воды в чашку надлежащей формы и заморозить, а затем, слегка подогрев чашку, вынуть из нее готовую чечевицу.

Рис. 114. Чашка для изготовления ледяной чечевицы.

Проделывая подобный опыт, не забывайте, что он удается лишь в ясный морозный день и на открытом воздухе, но не в комнате за оконным стеклом: стекло поглощает значительную часть энергии солнечных лучей и остающейся недостаточно, чтобы вызвать значительное нагревание.

С помощью солнечных лучей

Проделайте еще опыт, тоже легко выполнимый в зимнее время. Положите на снег, заливаемый солнечным светом, два одинаковой величины лоскутка ткани, светлый и черный. Через час или два вы убедитесь, что черный лоскуток погрузился в снег, между тем как светлый остался на прежнем уровне. Доискаться причины подобного различия нетрудно: под черным лоскутком снег тает сильнее, так как темная ткань поглощает большую часть падающих на нее солнечных лучей; светлая же, напротив, большую часть их рассеивает и потому слабее нагревается, нежели черная.

Поучительный опыт этот впервые проделан был знаменитым борцом за независимость Соединенных Штатов Веньямином Франклином, обессмертившим себя, как физик, изобретением громоотвода. “Я взял у портного несколько квадратных кусочков сукна различных цветов, — писал он. — Между ними были: черный, темно-синий, светло-синий, зеленый, пурпуровый, красный, белый и различные другие цвета и оттенки. В одно светлое солнечное утро я положил все эти куски на снег. Через несколько часов черный кусок, нагревшийся сильнее других, погрузился так глубоко, что лучи Солнца более его не достигали; темно-синий погрузился почти настолько же, как и черный; светло-синий гораздо менее; остальные цвета опустились тем менее, чем они светлее. Белый же остался на поверхности, т. е. вовсе не опустился”.

“К чему годна была бы теория, если бы из нее нельзя было извлечь никакой пользы? — восклицает он по этому поводу и продолжает: — Разве не можем мы из этого опыта вывести то, что черное платье в теплом солнечном климате менее годно, чем белое, так как оно на солнце сильнее нагревает наше тело, и если мы при этом еще будем делать движения, которые сами по себе нас согревают, то образуется излишняя теплота? Не должны ли мужские и женские летние шляпы быть белого цвета, чтобы устранить ту жару, которая вызывает у некоторых солнечный удар?.. Далее, вычерненные стены не могут разве поглотить в течение дня столько солнечной теплоты, чтобы ночью остаться до некоторой степени теплыми и предохранить фрукты от мороза? Не может разве внимательный наблюдатель натолкнуться еще и на другие частности большей или меньшей важности?”

Каковы могут быть эти выводы и полезные применения, показывает пример немецкой южно-полярной экспедиции 1903 г. на корабле “Гаусс”. Судно вмерзло в лед, и все обычные способы освобождения не привели ни к каким результатам. Взрывчатые вещества и пилы, пущенные в дело, удалили всего несколько сотен кубометров льда и не освободили корабля. Тогда обратились к помощи солнечных лучей: из темной золы и угля устроили на льду полосу в 2 км длины и в десяток метров ширины; она вела от корабля до ближайшей широкой щели во льду. Стояли ясные долгие дни полярного лета, и солнечные лучи сделали то, чего не могли сделать динамит и пила. Лед, подтаяв, сломался вдоль насыпанной полосы, и корабль освободился от льда.

Старое и новое о миражах

Вероятно, всем известно, в чем заключается физическая причина обыкновенного миража. Раскаленный зноем песок пустыни приобретает зеркальные свойства оттого, что прилегающий к нему нагретый слой воздуха имеет меньшую плотность, нежели вышележащие слои. Наклонный луч света от весьма далекого предмета, достигнув этого воздушного слоя, искривляет в нем свой путь так, что в дальнейшем следовании он вновь удаляется от земли и попадает в глаз наблюдателя, словно отразившись от зеркала под очень большим углом падения. И наблюдателю кажется, что перед ним расстилается в пустыне водная гладь, отражающая прибрежные предметы (рис. 115).

Рис. 115. Как возникает мираж в пустыне. Этот рисунок, обычно воспроизводимый в учебниках, представляет путь светового луча наклоненным к земле преувеличенно круто.

Правильнее было бы, впрочем, сказать, что нагретый слой воздуха близ раскаленной почвы отражает лучи не наподобие зеркала, а наподобие водной поверхности, рассматриваемой из глубины воды. Здесь происходит не простое отражение, а то, что на языке физики называется “внутренним отражением”. Для этого необходимо, чтобы луч света вступал в воздушные слои очень полого — более полого, чем показано на нашем упрощенном рис. 115; иначе не будет превзойден “предельный угол” падения луча, а без этого не получается внутреннего отражения.

Отметим попутно один пункт этой теории, могущий породить недоразумение. Изложенное объяснение требует такого расположения воздушных слоев, при котором более плотные слои находились бы выше, чем менее плотные. Мы знаем, однако, что плотный, тяжелый воздух стремится опуститься и вытеснить лежащий под ним легкий слой газа вверх. Как же может существовать то расположение слоев плотного и разреженного воздуха, которое необходимо для появления миража?

Рис. 116. Мираж на гудронированном шоссе.

Разгадка кроется в том, что требуемое расположение воздушных слоев бывает не в неподвижном воздухе, а в воздухе, находящемся в движении. Нагретый почвой слой воздуха не покоится на ней, а непрерывно вытесняется вверх и тотчас сменяется новым слоем нагретого воздуха. Непрерывная смена обусловливает то, что к раскаленному песку всегда прилегает некоторый слой разреженного воздуха, пусть не одного и того же, но это уже безразлично для хода лучей.

Тот род миража, который мы рассматриваем, известен с древности. В современной метеорологии его называют “нижним” миражем (в отличие от “верхнего”, порождаемого отражением лучей света слоями разреженного воздуха верхних областей атмосферы). Большинство людей убеждено, что этот классический мираж может наблюдаться только в знойном воздухе южных пустынь и не бывает в более северных широтах.

Между тем нижний мираж нередко случается наблюдать и в наших краях. Особенно часты подобные явления в летнее время на асфальтовых и гудронированных дорогах, которые благодаря темному цвету сильно нагреваются на солнце. Матовая поверхность дороги кажется тогда издали словно политой водой и отражает отдаленные предметы. Ход лучей света при этом мираже показан на рис. 116. При некоторой наблюдательности подобные явления можно видеть не так редко, как принято думать.

Есть и еще род миража — мираж боковой, о существовании которого обычно даже не подозревают. Это — отражение от нагретой отвесной стены. Такой случай описан одним французским автором. Приближаясь к форту крепости, он заметил, что ровная бетонная стена форта вдруг заблистала, как зеркало, отражая в себе окружающий ландшафт, почву, небо. Сделав еще несколько шагов, он заметил ту же перемену и с другой стеной форта. Казалось, будто серая неровная поверхность внезапно заменяется полированной. Стоял знойный день, и стены должны были сильно накалиться, в чем и заключалась разгадка их зеркальности. На рис. 117 показаны расположение стен форта (F и F') и местоположение наблюдателя (А и А'). Оказалось, что мираж наблюдается всякий раз, когда стена достаточно нагреется солнечными лучами, Удалось даже сфотографировать это явление.

На рис. 118 изображена (слева) стена F форта, сначала матовая, а затем блестящая (справа), как зеркало (снята из точки A'). На левом снимке — обыкновенный серый бетон, в котором, конечно, не могут отражаться стоящие близ стены фигуры двух солдат. Направо — та же стена в большей своей части приобрела зеркальные свойства, и ближайшая фигура солдата дает в ней свое симметричное изображение. Конечно, отражает лучи тут не сама поверхность стены, а лишь прилегающий к ней слой нагретого воздуха.

Рис. 117. План форта, где наблюдался мираж. Стена F казалась зеркальной из точки A, стена F' — из точки А'

Рис. 118. Серая неровная стена (слева) внезапно делается словно полированной, отражающей (справа).

В знойные летние дни следовало бы обращать внимание на накалившиеся стены больших зданий и искать, не обнаружатся ли явления миража. Без сомнения, при некотором внимании число замеченных случаев миража должно заметно участиться.

“Зеленый луч”

“Наблюдали ли вы когда-нибудь Солнце, заходящее за горизонт моря? Да, без сомнения. Проследили ли вы за ним до того момента, когда верхний край диска соприкасается с линией горизонта и затем исчезает? Вероятно, да. Но заметили ли вы явление, происходящее в то мгновение, когда лучезарное светило бросает последний свой луч, если при этом небо свободно от облаков и совершенно прозрачно? Быть может, нет. Не пропускайте же случая сделать подобное наблюдение: в ваш глаз ударит не красный луч, а зеленый, дивного зеленого цвета, такого, какого ни один художник не может получить на своей палитре и какого не воспроизводит сама природа ни в разнообразных оттенках растительности, ни в цвете самого прозрачного моря”.

Подобная заметка в одной английской газете привела в восторженное состояние молодую героиню романа Жюля Верна “Зеленый луч” и побудила ее предпринять ряд путешествий с единственной целью — собственными глазами увидеть зеленый луч. Юной шотландке не удалось, как повествует романист, наблюдать это красивое явление природы. Но оно все же существует. Зеленый луч — не легенда, хотя с ним и связано много легендарного. Это — явление, которым может восхищаться каждый любитель природы, если будет искать его с должным терпением.

Почему появляется зеленый луч?

Вы поймете причину явления, если вспомните, в каком виде представляются нам предметы, когда мы смотрим на них сквозь стеклянную призму. Проделайте такой опыт: держите призму у глаза горизонтально широкой стороной вниз и рассматривайте через нее листок бумаги, приколотый на стене. Вы заметите, что листок, во-первых, поднялся значительно выше своего истинного положения, а во-вторых, имеет вверху фиолетово-синюю кайму, внизу — желто-красную. Поднятие зависит от преломления света, цветные каемки — от дисперсии стекла, т. е. свойства стекла неодинаково преломлять лучи разного цвета. Фиолетовые и синие лучи преломляются сильней прочих, поэтому мы видим вверху фиолетово-синюю кайму; красные преломляются всего слабее, и потому нижний край нашего бумажного листка имеет красную кайму.

Для лучшего понимания дальнейшего необходимо остановиться на происхождении этих цветных каемок. Призма разлагает белый свет, исходящий от бумаги, на все цвета спектра, давая множество цветных изображений бумажного листка, расположенных, частью налагаясь одно на другое, в порядке преломляемости. От одновременного действия этих наложенных. друг на друга цветных изображений глаз получает ощущение белого цвета (сложение спектральных цветов), но вверху и внизу выступают каемки несмешивающихся цветов. Знаменитый поэт Гёте, проделавший этот опыт и не понявший его смысла, вообразил, что он разоблачил таким образом ложность учения Ньютона о цветах, и написал затем собственную “Науку о цветах”, которая почти всецело основана на превратных представлениях. Читатель, надо полагать, не повторит заблуждения великого поэта и не будет ожидать, что призма перекрасит для него все предметы. Земная атмосфера является для наших глаз как бы огромной воздушной призмой, обращенной основанием вниз. Глядя на Солнце у горизонта, мы смотрим на него сквозь газовую призму. Диск Солнца получает вверху каемку синего и зеленого цвета, внизу - красно-желтую. Пока Солнце стоит выше горизонта, свет диска своей яркостью перебивает гораздо менее яркие цветные полоски, и мы их не замечаем вовсе. Но в моменты восхода и захода Солнца, когда почти весь его диск скрыт под горизонтом, мы можем видеть синюю кайму верхнего края. Она двухцветная: выше расположена синяя полоска, ниже — голубая, от смешения синих и зеленых лучей. Когда воздух близ горизонта совершенно чист и прозрачен, мы видим синюю кайму — “синий луч”. Но чаще синие лучи рассеиваются атмосферой и остается одна зеленая кайма: явление “зеленого луча”. Наконец, в большинстве случаев рассеиваются мутной атмосферой также синие и зеленые лучи — тогда не замечается никакой каемки: Солнце закатывается багровым шаром.

Пулковский астроном Г. А. Тихов, посвятивший “зеленому лучу” специальное исследование, сообщает некоторые приметы видимости этого явления. “Если Солнце имеет при закате красный цвет и на него легко смотреть простым глазом, то можно с уверенностью сказать, что зеленого луча не будет”. Причина понятна: красный цвет солнечного диска указывает на сильное рассеяние атмосферой синих и зеленых лучей, т. е. всей верхней каемки диска. “Наоборот, - про должает астроном, — если Солнце мало изменило свой обычный беловато-желтый цвет и заходит очень ярким (т. е. если поглощение света атмосферой невелико. — Я. П.), то можно с большой вероятностью ожидать зеленого луча. Но тут как раз важно, чтобы горизонт представлял резкую линию, без всяких неровностей, близкого леса, построек и т. п. Эти условия всего лучше выполняются на море; вот почему зеленый луч так хорошо известен морякам”.

Итак, чтобы увидеть “зеленый луч”, нужно наблюдать Солнце в момент заката или восхода при очень чистом небе. В южных странах небо у горизонта прозрачнее, чем у нас, поэтому явление “зеленого луча” наблюдается там чаще. Но и у нас оно не так редко, как думают многие, вероятно под влиянием романа Жюля Верна. Настойчивые поиски “зеленого луча” рано или поздно вознаграждаются успехом. Случалось улавливать это красивое явление даже в зрительную трубу. Два эльзасских астронома так описывают подобное наблюдение:

“...В последнюю минуту, предшествующую заходу Солнца, когда, следовательно, еще видна заметная часть его, диск, имеющий волнообразную движущуюся, но резко очерченную границу, окружен зеленым ободком. Пока Солнце не зашло окончательно, этот ободок не виден простым глазом. Он становится виден лишь в момент полного исчезновения Солнца за горизонтом. Если же смотреть в зрительную трубу с достаточно сильным увеличением (примерно в 100 раз), можно проследить подробно все явления: зеленая кайма становится заметной самое позднее за 10 минут до захода Солнца; она ограничивает верхнюю часть диска, тогда как от нижней наблюдается красная кайма. Ширина каймы, вначале очень малая (всего несколько секунд дуги), возрастает по мере захождения Солнца; она достигает иногда до полуминуты дуги. Над зеленым ободком часто наблюдаются зеленые же выступы, которые при постепенном исчезновении Солнца как бы скользят по его краю до высшей точки; иногда они отрываются от ободка и светятся несколько секунд отдельно, пока не погаснут” (рис. 119).

Рис. 119. Длительное наблюдение “зеленого луча”; наблюдатель видел “зеленый луч” за горным хребтом в течение 5 минут. Выше справа — “зеленый луч”, видимый в подзорную трубу. Диск Солнца имеет неправильные контуры. В положении 1 блеск солнечного диска ослепляет глаз и мешает видеть зеленую каемку простым глазом. В положении 2, когда диск Солнца почти исчезает, “зеленый луч” становится доступным простому глазу.

Обычно явление длится секунду-две. Но при исключительной обстановке продолжительность его заметно удлиняется. Отмечен случай, когда “зеленый луч” наблюдался более 5 минут! Солнце садилось за отдаленной горой, и быстро шагавший наблюдатель видел зеленую кайму солнечного диска, словно скользящего по склону горы (рис. 119).

Очень поучительны случаи наблюдения “зеленого луча” при восходе Солнца, когда верхний край светила начинает показываться из-под горизонта. Это опровергает часто высказываемую догадку, будто “зеленый луч” — оптический обман, которому поддается глаз, утомленный ярким блеском только что закатившегося Солнца.

Солнце — не единственное светило, посылающее “зеленый луч”. Случалось видеть это явление, порождаемое заходящей Венерой [О миражах и зеленом луче можно узнать из превосходной книги М. Миннарта “Свет и цвет в природе”. Физматгиз, 1958 г. Прим. ред.].

Глава девятая. ЗРЕНИЕ ОДНИМ И ДВУМЯ ГЛАЗАМИ

Когда не было фотографии

Фотография успела сделаться в нашем быту столь привычной, что мы и не представляем себе, как обходились без нее наши предки, даже и не очень отдаленные. В “Записках Пиквикского клуба” Диккенс забавно рассказывает, каким образом запечатлевали внешность человека в государственных учреждениях Англии лет сто назад. Действие происходит в долговой тюрьме, куда привели Пиквика.

Пиквику сказали, что он должен посидеть, пока с него снимут портрет.

“ — Снимут с меня портрет! — воскликнул м-р Пиквик.

— Образ ваш и подобие, сэр, — отвечал дюжий тюремщик. — Мы ведь мастера портреты снимать, было бы вам это известно. Не успеете повернуться, и рисунок будет готов. Сядьте, сэр, и будьте как дома.

Повинуясь приглашению, м-р Пиквик сел, и тогда Самуэль (слуга Пиквика) шепнул ему на ухо, что выражение “снимать портрет” должно понимать здесь в фигуральном смысле:

— Это значит, сэр, что тюремщики станут присматриваться к вашему лицу, чтобы отличать вас от посетителей.

Сеанс начался. Толстый тюремщик беспечно посматривал на м-ра Пиквика, тогда как его товарищ стал напротив нового арестанта и устремил на него пристальный взгляд. Третий джентльмен остановился перед самым носом м-ра Пиквика и принялся изучать его черты с напряженным вннманием.

Наконец, портрет был снят, и м-ру Пиквику сказали, что он может идти в тюрьму”.

Еще ранее роль таких “портретов”, запечатлеваемых памятью, играл перечень “примет”. Помните, в “Борисе Годунове” Пушкина описание Григория Отрепьева в царском указе: “А ростом он мал, грудь широкая, одна рука короче другой, глаза голубые, волоса рыжие, на щеке бородавка, на лбу другая”? В наши дни просто прилагается фотокарточка,

Чего многие не умеют?

Фотография проникла к нам в сороковых годах прошлого века сначала в виде так называемой “дагерротипии” [По имени изобретателя этого способа — Дагерра.] — снимков на металлических пластинках. Неудобство этого способа светописи состояло в том, что приходилось позировать перед аппаратом довольно долго — десятки минут...

“Мой дед, — рассказывал ленинградский физик, проф. Б. П. Вейнберг, — просидел перед фотографической камерой, чтобы получился с него один и притом неразмножаемый дагерротип, — сорок минут!”.

Но все же возможность получать портреты без участия художника представлялась настолько новой, почти чудесной, что публика не скоро привыкла к этой мысли. В старинном русском журнале (1845 г.) рассказан по этому поводу забавный случай:

“Многие еще до сих пор не хотят верить, что дагерротип мог действовать сам. Один весьма почтенный человек пришел заказать свой портрет. Хозяин (т.е. фотограф. — Я. П.) усадил его, приладил стекла, вставил дощечку, посмотрел на часы и вышел. Пока хозяин был в комнате, почтенный человек сидел как вкопанный; но лишь только хозяин вышел за дверь, господин, желавший иметь свой портрет, не счел нужным сидеть смирно, встал, понюхал табаку, осмотрел со всех сторон дагерротип (аппарат), приставил глаз к стеклу, покачал головой, проговорил “хитрая штука” и начал прохаживаться по комнате.

Хозяин возвратился и, с изумлением остановившись у двери, воскликнул:

— Что вы делаете? Ведь я вам сказал, чтобы вы сидели смирно!

— Ну, я сидел. Я только встал, когда вы ушли.

— Тогда и надо было сидеть.

— Зачем же я буду сидеть напрасно?”

Вам кажется, читатель, что теперь мы далеки от всяких наивных представлений о фотографии. Однако и в наше время большинство людей не освоилось еще вполне с фотографией, н, между прочим, мало кто умеет смотреть на готовые снимки. Вы думаете, нечего тут и уметь: взять снимок в руки н смотреть на него. Но это вовсе не так просто: фотографические снимки принадлежат к тем предметам обихода, с которыми, при всей их распространенности, мы не умеем правильно обращаться. Большинство фотографов, любителей и профессионалов, — не говоря уже об остальной публике, — рассматривают снимки не совсем так, как надо. Почти столетие известно искусство фотографии, и тем не менее многие не знают, как, собственно, следует рассматривать фотографические снимки.

Искусство рассматривать фотографии

Рис. 120. Каким кажется палец левому и правому глазу, если держать руку недалеко от лица.

По устройству своему фотографическая камера — большой глаз: то, что рисуется на ее матовом стекле, зависит от расстояния между объективом и снимаемыми предметами. Фотографический аппарат закрепляет на пластинке перспективный вид, который представился бы нашему глазу (заметьте — одному глазу!), помещенному на месте объектива. Отсюда следует, что раз мы желаем получить от снимка такое же зрительное впечатление, как и от самой натуры, мы должны:

1) рассматривать снимок только одним глазом и

2) держать снимок в надлежащем расстоянии от глаза.

Нетрудно понять, что, рассматривая снимок двумя глазами, мы неизбежно должны увидеть перед собой плоскую картину, а не изображение, имеющее глубину. Это с необходимостью вытекает из особенностей нашего зрения. Когда мы рассматриваем телесный предмет, па сетчатках наших глаз получаются изображения неодинаковые: правый глаз видит не совсем то же, что рисуется левому (рис. 120). Эта неодинаковость изображений и есть, в сущности, главная причина того, что предметы представляются нам телесными: сознание наше сливает оба неодинаковых впечатления в один рельефный образ (на этом, как известно, основано устройство стереоскопа). Иное дело, если перед нами предмет плоский, например поверхность стеньг, оба глаза получают тогда вполне тождественные впечатления; одинаковость эта является для сознания признаком плоскостного протяжения предмета.

Теперь ясно, в какую ошибку впадаем мы, когда рассматриваем фотографию двумя глазами; этим мы навязываем своему сознанию убеждение, что перед нами именно плоская картина! Когда мы предлагаем обоим глазам снимок, предназначенный только для одного, мы мешаем себе видеть то, что должна дать нам фотография; вся иллюзия, в таком совершенстве создаваемая фотографической камерой, разрушается этим промахом.

На каком расстоянии надо держать фотографию?

Столь же важно и второе правило — держать снимок в надлежащем расстоянии от глаза; в противном случае нарушается правильная перспектива. Каково же должно быть это расстояние? Для получения полного впечатления надо рассматривать снимок под тем же углом зрения, под каким объектив аппарата “видел” изображение на матовом стекле камеры, или, что то же самое, под каким он“видел” снимаемые предметы (рис. 121). Отсюда следует, что снимок надо приблизить к глазу на расстояние, которое во столько же раз меньше расстояния предмета от объектива, во сколько раз изображение предмета меньше натуральной величины. Другими словами, надо держать снимок от глаза на расстоянии, которое приблизительно равно фокусной длине объектива.

Если мы примем во внимание, что в большинстве любительских аппаратов фокусное расстояние равно 12 — 15 см, [В последующем тексте автор имеет в виду фотоаппараты таких типов, которые были распространены в период создания “Занимательной физики”. Прим. ред.] то поймем, что мы никогда не рассматриваем таких снимков на правильном расстоянии от глаза: расстояние лучшего зрения для нормального глаза (25 см) почти вдвое более указанного. Плоскими кажутся и фотографии, висящие на стене, — их рассматривают с еще большего расстояния.

Только близорукие люди, с коротким расстоянием лучшего зрения (а также дети, способные видеть на близком расстоянии), могут доставить себе удовольствие любоваться тем эффектом, который дает обыкновенный снимок при правильном рассматривании (одним глазом). Держа фотографию на расстоянии 12 — 15 см от глаза, они видят перед собой не плоскую картину, а рельефный образ, в котором передний план отделяется от заднего почти как в стереоскопе.

Рис. 121. В фотографическом аппарате угол 1 равен углу 2.

Читатель, надеюсь, согласится теперь, что в большинстве случаев мы только по собственному неведению не получаем от фотографических снимков в полной мере того удовольствия, какое они могут доставить, и часто напрасно жалуемся на их безжизненность. Все дело в том, что мы не помещаем своего глаза в надлежащей точке относительно снимка и смотрим двумя глазами на изображение, предназначенное только для одного.

Странное действие увеличительного стекла

Близорукие люди, как мы сейчас объяснили, легко могут обыкновенные фотографии видеть рельефными. Но как быть людям с нормальными глазами? Они не могут придвигать изображений очень близко к глазу, но им поможет здесь увеличительное стекло. Смотря на снимок через чечевицу с увеличением в два раза, такие люди легко могут приобрести указанные выгоды близорукого, т. е., не напрягая глаз, могут видеть, как фотография приобретает рельефность и глубину. Разница между получаемым при этом впечатлением и тем, что мы видим, глядя на фотографию двумя глазами с большого расстояния, — огромна. Такой способ рассматривать обыкновенные фотографии почти заменяет эффекты стереоскопа.

Теперь становится понятным, почему фотоснимки часто приобретают рельефность, если смотреть на них одним глазом в увеличительное стекло. Факт этот общеизвестен. Но правильное объяснение явления приходится слышать редко.

Один из рецензентов “Занимательной физики” писал мне по этому поводу:

“В следующем издании рассмотрите вопрос: отчего в обыкновенную лупу фотография кажется рельефной? Мое мнение, что все сложное объяснение стереоскопа не выдерживает критики. Попробуйте смотреть в стереоскоп одним глазом: рельефность сохраняется вопреки теории”.

Читателям, конечно, ясно теперь, что теория стереоскопа нисколько этим фактом не колеблется.

На том же основан любопытный эффект так называемых “панорам”, продающихся в игрушечных магазинах. В этих маленьких приборах обыкновенный снимок ландшафта или группы рассматривается через увеличительное стекло одним глазом. Этого уже достаточно для получения рельефа; иллюзию обыкновенно усиливают еще тем, что некоторые предметы переднего плана вырезаются отдельно и помещаются впереди фотографии; глаз наш очень чувствителен к рельефности ближайших предметов и не столь восприимчив к более далеким рельефам.

Увеличение фотографий

Нельзя ли изготовлять фотографии так, чтобы нормальный глаз мог правильно рассматривать их, не прибегая к стеклам? Вполне возможно, — для этого достаточно только пользоваться камерами с длиннофокусными объективами. После сказанного раньше понятно, что снимок, полученный при помощи объектива с 25 — 30-сантиметровым фокусным расстоянием, можно рассматривать (одним глазом) на обычном расстоянии — он покажется достаточно рельефным.

Можно получать и такие снимки, которые не будут казаться плоскими при рассматривании даже двумя глазами с большого расстояния. Мы уже говорили, что когда оба глаза получают от какого-либо предмета два тождественных изображения, сознание сливает их в одну плоскую картину. Но эта склонность быстро ослабевает с увеличением расстояния. Практика показывает, что снимки, полученные с помощью объектива с 70-сантиметровым фокусным расстоянием, могут быть непосредственно рассматриваемы обоими глазами, не утрачивая перспективности.

Необходимость располагать длиннофокусным объективом опять-таки представляет неудобство. Поэтому укажем и другой способ: он состоит в том, что увеличивают снимок, полученный обыкновенным аппаратом. При таком увеличении соответственно удлиняется и правильное расстояние, с какого нужно снимок рассматривать. Если фотографию, снятую 15-сантиметровым объективом, увеличить в 4 или 5 раз, то этого уже достаточно для получения желаемого эффекта: увеличенную фотографию можно рассматривать обоими глазами с расстояния 60 — 75 см. Некоторая неясность снимка не мешает впечатлению, так как с большого расстояния она малозаметна. В смысле же рельефности и перспективности снимок несомненно выигрывает.

Лучшее место в кинотеатре

Частые посетители кинотеатров заметили, вероятно, что некоторые картины отличаются необыкновенной рельефностью: фигуры отделяются от заднего плана и настолько выпуклы, что забываешь даже о существовании полотна и видишь словно подлинный ландшафт или живых артистов на сцене.

Такая рельефность изображений зависит не от свойства самой ленты, как часто думают, а от места, где помещается зритель. Кинематографические снимки хотя и производятся с помощью весьма короткофокусных камер, но проектируются на экран в сильно увеличенном виде, — раз в сто, — так что их можно рассматривать двумя глазами с большого расстояния (10 см * 100 = 10 м). Наибольшая рельефность наблюдается тогда, когда мы смотрим на картины под тем же самым углом, под каким аппарат “смотрел” на свою натуру при съемке. Тогда перед нами будет естественная перспектива.

Как же найти расстояние, отвечающее такому наивыгоднейшему углу зрения? Для этого нужно выбрать место, во-первых, против середины картины, а во-вторых, на таком расстоянии от экрана, которое во столько же раз больше ширины картины, во сколько раз фокусное расстояние объектива больше ширины кинематографической ленты.

Для кинематографических снимков обыкновенно пользуются камерами с фокусным расстоянием 35 мм, 50 мм, 75 мм, 100 мм, в зависимости от характера съемки. Стандартная ширина ленты 24 мм. Для фокуса, например, в 75 мм имеем отношение:

(искомое расстояние/ширина картины) = (фокусное расстояние/ширина ленты) = 75/24

Итак, чтобы найти, на каком расстоянии надо в этом случае сесть от экрана, достаточно ширину картины увеличить примерно в 3 раза. Если ширина кинематографического изображения 6 шагов, то лучшие места для рассматривания этих кадров расположены в 18 шагах от экрана.

Этого обстоятельства не следует упускать из виду при испытании различных предложений, имеющих целью придать кинокартинам стереоскопичность: легко приписать испытываемому изобретению то, что обусловлено указанными причинами.

Совет читателям иллюстрированных журналов

Воспроизведения фотографий в книгах и журналах имеют, конечно, те же свойства, что и оригинальные снимки: они тоже становятся рельефнее, если рассматривать их одним глазом и с надлежащего расстояния. Так как разные фотографии сняты аппаратами с различным фокусным расстоянием, то отыскивать надлежащие расстояния для рассматривания приходится испытанием. Закрыв один глаз, держите иллюстрацию на вытянутой руке так, чтобы плоскость ее была перпендикулярна к лучу зрения, а ваш открытый глаз приходился против середины снимка. Теперь приближайте постепенно снимок, не переставая всматриваться в него; вы легко уловите момент, когда он приобретет наибольшую рельефность.

Многие снимки, неотчетливые и плоские при обычном рассматривании, получают глубину и ясность, если смотреть на них описанным способом. Нередко при таком рассматривании становятся заметны блеск воды и другие чисто стереоскопические эффекты.

Надо удивляться, что столь простые факты мало известны, хотя почти все здесь сообщаемое излагалось в популярных книгах более полувека назад. В “Основаниях физиологии ума” В. Карпентера — книге, изданной в русском переводе еще в 1877 г., — читаем о рассматривании фотографий следующее:

“Замечательно, что эффект этого способа рассматривания фотографических картин (одним глазом) не ограничивается выделением телесности предмета; другие особенности являются тоже с несравненно большей живостью и реальностью, дополняя иллюзию. Это относится главным образом к изображению стоячей воды — самой слабой стороны фотографических картин при обычных условиях. Именно, если смотреть на такое изображение воды обоими глазами, поверхность кажется восковой, но если смотреть одним глазом, в ней часто замечается поразительная прозрачность и глубина. То же можно сказать и относительно различных свойств поверхностей, отражающих свет, например бронзы и слоновой кости. Материал, из которого сделан предмет, изображенный на фотографии, узнается гораздо легче, если смотреть одним глазом, а не двумя”.

Обратим внимание еще на одно обстоятельство. Если снимки при увеличении выигрывают в жизненности, то при уменьшении они, напротив, проигрывают в этом отношении. Уменьшенные фотографии выходят, правда, резче и отчетливее, но они плоски, не дают впечатления глубины и рельефности. Причина после всего сказанного должна быть понятна: с уменьшением фотографий уменьшается и соответствующее “перспективное расстояние”, которое обыкновенно и без того чересчур мало.

Рассматривание картин

То, что мы сказали о фотографии, до известной степени применимо и к картинам, созданным рукой художника: их всего лучше рассматривать тоже с надлежащего расстояния. Только при этом условии ощутите вы перспективу и картина покажется не плоской, а глубокой и рельефной. Полезно смотреть также одним, а не двумя глазами, особенно на картины небольших размеров.

“Давно известно, — писал по этому поводу английский психолог В. Карпентер в упомянутом сочинении, — что при внимательном рассматривании картины, где перспективные условия, свет, тени и общее расположение деталей строго соответствуют изображаемой действительности, производимое впечатление гораздо живее, если смотреть одним глазом, а не обоими, и что эффект усиливается, когда мы смотрим через трубку, исключающую всю постороннюю обстановку картины. Факт этот объясняли раньше совершенно ложно. „Мы видим одним глазом лучше, чем двумя, — говорит Бекон, — потому что жизненные духи сосредоточиваются при этом в одном месте и действуют с большей силой".

В действительности же тут дело в том, что когда мы смотрим обоими глазами на картину в умеренном расстоянии, то принуждены признать ее плоской поверхностью; когда же мы смотрим только одним глазом, ум наш легче может поддаться впечатлению перспективы, света, теней и т. д. Отсюда, когда мы всматриваемся пристально, картина приобретает в скором времени рельефность и может даже достичь телесности реального ландшафта. Полнота иллюзии будет главным образом зависеть от верности, с которой воспроизведена на картине действительная проекция предметов на плоскости... Преимущество видения одним глазом зависит в этих случаях от того, что ум свободен истолковывать картину по своему произволу, когда ничто не заставляет его видеть в ней плоскую картину”.

Уменьшенные снимки с больших картин дают нередко более полную иллюзию рельефности, нежели оригиналы. Вы поймете, отчего это происходит, если вспомните, что при уменьшении картины сокращается то обычно большое расстояние, с которого следует рассматривать изображение, поэтому снимок приобретает рельефность уже на близком расстоянии.

Что такое стереоскоп?

Переходя от картин к телесным предметам, зададим себе вопрос: почему, собственно, предметы кажутся нам телесными, а не плоскими? На сетчатке нашего глаза изображение получается ведь плоское. Каким же образом происходит то, что предметы представляются нам не в виде плоской картины, а телами трех измерений?

Здесь действуют несколько причин. Во-первых, различная степень освещения частей предметов позволяет нам судить об их форме. Во-вторых, играет роль напряжение, которое мы ощущаем, когда приспособляем глаза к ясному восприятию различно удаленных частей телесного предмета: все части плоской картины удалены от глаза одинаково, между тем как части пространственного объекта находятся на различном расстоянии, и чтобы ясно видеть их, глаз должен не одинаково “настраиваться”. Но самую большую услугу оказывает нам то, что здесь изображения, получаемые в каждом глазу от одного и того же предмета, не одинаковы. В этом легко убедиться, если смотреть на какой-нибудь близкий предмет, попеременно закрывая то правый, то левый глаз. Правый и левый глаз видят предметы не одинаково; в каждом рисуется иная картина, и это-то различие, истолковываемое нашим сознанием, дает нам впечатление рельефа (рис. 120 и 122).

Теперь представьте себе два рисунка одного и того же предмета: первый изображает предмет, каким он кажется левому глазу, второй — правому. Если смотреть на эти изображения так, чтобы каждый глаз видел только “свои” рисунок, то вместо двух плоских картин мы увидим один выпуклый, рельефный предмет, даже более рельефный, чем телесные предметы, видимые одним глазом. Рассматривают такие парные рисунки при помощи особого прибора — стереоскопа. Слияние обоих изображений достигалось в прежних стереоскопах при помощи зеркал, а в новейших — с помощью стеклянных выпуклых призм: они преломляют лучи так, что при мысленном их продолжении оба изображения (слегка увеличенные благодаря выпуклости призм) покрывают одно другое. Идея стереоскопа, как видим, необычайно проста, но тем поразительное действие, достигаемое столь простыми средствами,

Рис. 122. Стеклянный куб с пятнами, рассматриваемый левым и правым глазом.

Большинству читателей, без сомнения, случалось видеть стереоскопические фотографии различных сцен и ландшафтов. Иные, быть может, рассматривали в стереоскоп и чертежи фигур, изготовленные с целью облегчить изучение стереометрии. В дальнейшем мы не будем говорить об этих более или менее общеизвестных применениях стереоскопа, а остановимся лишь на тех, с которыми многие читатели, вероятно, незнакомы.

Наш естественный стереоскоп

При рассматривании стереоскопических изображений можно обойтись и без какого-либо прибора: надо лишь приучить себя соответствующим образом направлять глаза. Результат получается такой же, как и при помощи стереоскопа, с той лишь разницей, что изображение при этом не увеличивается. Изобретатель стереоскопа Уитстон первоначально пользовался именно этим естественным приемом.

Я прилагаю здесь целую серию стереоскопических рисунков постепенно возрастающей сложности, которые советую попытаться рассматривать непосредственно, без стереоскопа. Успех достигается лишь после ряда упражнений [Надо заметить, что умение видеть стереоскопически — даже и в стереоскоп — дается не всем людям, некоторые (например, косоглазые или привыкшие работать только одним глазом) совершенно неспособны к нему; другим оно дается после продолжительного упражнения; наконец, третьи, преимущественно молодые люди, научаются этому очень быстро — в четверть часа.].

Рис. 123. Несколько секунд не сводите глаз с промежутка между пятнышками — оба черных пятна сольются в одно.

Рис. 124. Повторите то же с этой парой рисунков. Добившись слияния, перейдите к следующему упражнению.

Рис. 125. Когда эти изображения сольются, вы увидите перед собой словно внутренность трубы, уходящей вдаль.

Начните с рис. 123 — пары черных точек. Держите их перед глазами и в течение нескольких секунд не сводите взгляда с промежутка между пятнышками; при этом сделайте такое усилие, словно бы желали рассмотреть предмет, расположенный далее, позади рисунка. Вы увидите скоро уже не два, а четыре пятна, — кружки раздвоятся. Но затем крайние точки отплывут далеко, а внутренние сблизятся и сольются. Если вы повторите то же с рис. 124 и 125, то в последнем случае в момент слияния увидите перед собой словно внутренность длинной трубы, уходящей вдаль.

Добившись этого, можете перейти к рис. 126; здесь вы. должны увидеть висящие в воздухе геометрические тела. Рис. 127 представит вам длинный коридор каменного здания или туннель, а на рис. 128 вы можете восхищаться иллюзией прозрачного стекла в аквариуме. Наконец, на рис. 129 перед нами уже целая картина — морской пейзаж.

Научиться такому непосредственному рассматриванию парных изображений сравнительно нетрудно.

Рис. 126. Эти четыре геометрических тела при слиянии изображении кажутся словно парящими в пространстве.

Рис. 127. Длинный, уходящий вдаль коридор.

Рис. 128. Рыбка в аквариуме.

Многие из моих знакомых овладевали этим искусством в короткий срок, после небольшого числа проб. Близорукие и дальнозоркие, носящие очки, могут не снимать их, а смотреть на изображение так, как рассматривают всякую картину. Пробуйте придвигать или отодвигать от глаз рисунки, пока не уловите надлежащего расстояния. Во всяком случае нужно проделывать опыты при хорошем освещении – это сильно способствует успеху.

Рис. 129. Стереоскопический ландшафт моря.

Научившись рассматривать без стереоскопа воспроизведенные здесь рисунки, можете воспользоваться приобретенным навыком для рассматривания вообще стереоскопических фотографий, обходясь без специального прибора. Те стереоскопические снимки, которые напечатаны далее, тоже можно попытаться рассматривать простым глазом. Не надо только чрезмерно увлекаться этим упражнением, чтобы не утомить глаза.

Если вам не удастся приобрести способность управлять своими глазами, вы можете, за неимением стереоскопа, пользоваться стеклами очков для дальнозорких - надо подклеить их под отверстия в картоне так чтобы смотреть только через внутренние края стекол; между рисунками следует поместить какую-нибудь перегородку. Этот упрощенный стереоскоп вполне достигает цели.

Одним и двумя глазами

На рис 130 вверху слева воспроизведены фотографии, изображающие три аптечные склянки как будто одинаковых размеров. Как бы внимательно вы ни рассматривали эти изображения, вы не обнаружите между склянками никакой разницы в величине. А между тем разница существует, и весьма значительная. Склянки кажутся равными только потому, что находятся не на одинаковом расстоянии от глаза или от фотографического аппарата: крупная банка удалена больше, чем мелкие. Но какие именно из трех изображенных банок ближе, какие дальше? Это невозможно определить простым рассматриванием изображений.

Рис. 130

Задача, однако, легко решается, если обратиться к услугам стереоскопа или к помощи того стереоскопического зрения без аппарата, о котором сейчас говорилось. Тогда вы отчетливо увидите, что из трех склянок крайняя левая значительно дальше средней, которая в свою очередь дальше правой. Истинное соотношение размеров склянок показано на рисунке справа.

Еще более поразительный случай имеем на рис. 130 внизу. Вы видите воспроизведение фотографий ваз, свечей и часов, причем обе вазы и обе свечи кажутся совершенно одинаковых размеров. В действительности же между ними огромная разница в размерах: левая ваза чуть не вдвое выше правой, а левая свеча гораздо ниже часов и правой свечи. При стереоскопическом рассматривании тех же снимков сразу обнаруживается причина метаморфозы: предметы не выстроены в одну шеренгу, а размещены на различных расстояниях: крупные — дальше, мелкие — ближе.

Преимущество стереоскопического “двуглазого” зрения перед “одноглазым” выступает здесь с большой убедительностью.

Простой способ разоблачать подделки

Имеются два совершенно одинаковых рисунка, например два равных черных квадрата. Рассматривая их в стереоскоп, мы увидим один квадрат, ничем не отличающийся от каждого из двух в отдельности. Если в центре каждого квадрата имеется белая точка, то и она, конечно, окажется в квадрате, видимом в стереоскопе. Но стоит эту точку на одном квадрате немного сдвинуть в сторону от центра, чтобы получился довольно неожиданный эффект: в стереоскоп по-прежнему будет видна одна точка, но не на самом поле квадрата, а впереди или позади него! Достаточно ничтожной разницы в обеих картинах, чтобы вызвать с помощью стереоскопа впечатление глубины.

Это дает простой способ обнаруживать подделки банковских билетов и документов. Стоит поместить в стереоскоп подозреваемый банкнот рядом с подлинным, чтобы обнаружить подделку, как бы искусна она ни была: ничтожное различие водной букве, в одном штрихе сразу бросится в глаза, так как буква эта или штрих будет казаться впереди или позади остального фона [Мысль эта, впервые высказанная в середине XIX века Дове, применима не ко всем денежным знакам нашего времени. Технические условия их печатания таковы, что получающиеся оттиски не дают в стереоскопе впечатления плоского изображения, даже если оба денежных знака подлинные. Зато прием Дове вполне пригоден для различения двух оттисков одного и того же книжного набора от оттиска, сделанного с заново набранного шрифта.].

Зрение великанов

Когда предмет находится очень далеко от нас, далее 450 м, то расстояние между нашими глазами не может уже влиять на различие зрительных впечатлений. Далекие здания, отдаленные горы, ландшафты кажутся нам поэтому плоскими. По той же причине и светила неба кажутся все на одном расстоянии, хотя Луна гораздо ближе, чем планеты, а последние неизмеримо ближе, чем неподвижные звезды.

Вообще, для всех предметов, которые расположены дальше 450 м, мы совершенно утрачиваем способность непосредственно воспринимать рельеф; они кажутся правому и левому глазу одинаковыми, так как те 6 см, которые отделяют зрачки глаз друг от друга. — слишком ничтожное расстояние по сравнению с 450 м. Понятно, что и стереоскопические фотографии, полученные при таких условиях, совершенно тождественны и не могут давать в стереоскопе иллюзии рельефа.

Но делу легко помочь: нужно сфотографировать далекие объекты с двух точек, взаимное удаление которых больше, нежели нормальное расстояние между глазами. Рассматривая подобные фотографии в стереоскоп, мы увидим ландшафт таким, каким видели бы его, если бы расстояние между нашими глазами значительно превышало обычное. В этом секрет получения стереоскопических снимков ландшафтов. Обыкновенно их рассматривают через увеличительные призмы (с выпуклыми боками), так что подобные рельефные стереоснимки нередко рисуются нам в натуральную величину; эффект получается поразительный.

Читатель, вероятно, догадался, что мыслимо устроить систему двух зрительных труб, через которые можно видеть рельеф данного ландшафта прямо в натуре, а не на фотографии. Такие приборы — стереотрубы — действительно существуют: две трубы отделены в них расстоянием большим, нежели нормальное расстояние глаз, а оба изображения попадают в глаза посредством отражательных призм (рис. 131). Трудно описать ощущения, которые испытываешь, когда смотришь в подобные инструменты, — до того они необычайны! Вся природа преображается. Далекие горы становятся рельефными, деревья, скалы, здания, корабли на море — все круглится, все выпукло, расставлено на бесконечном просторе, а не лежит на плоском экране. Вы непосредственно видите, как движется далекое судно, которое в обыкновенные трубы кажется неподвижным. В таком виде должны были бы представляться наши земные ландшафты сказочным великанам.

Рис. 131. Стереоскопическая зрительная труба.

Если увеличение труб 10-кратное, а расстояние объективов в 6 раз превышает нормальное расстояние между зрачками (т. е. равно 6,5 * 6 = 39 см), то воспринимаемое изображение в 6 * 10 = 60 раз пластичнее, чем при рассматривании невооруженными глазами. Это сказывается в том, что даже предметы, удаленные на 25 км, обнаруживают еще заметную рельефность.

Для землемеров, моряков, артиллеристов, путешественников подобные зрительные трубы положительно незаменимы, особенно если они снабжены шкалой, при помощи которой можно измерить расстояние (стереоскопические дальномеры).

Рис. 132. Призменный бинокль.

Призменный бинокль Цейса тоже дает этот эффект, так как взаимное расстояние его объективов более, чем нормальное расстояние между нашими глазами (рис. 132). В театральных биноклях, наоборот, расстояние между объективами уменьшено — для ослабления рельефа (чтобы кулисы не казались расставленными).

Вселенная в стереоскопе

Если мы направим стереотрубу на Луну или какое-нибудь другое небесное тело, мы никакого рельефа не заметим. Этого и следовало ожидать, ибо небесные расстояния чересчур велики даже для стереотруб. Что значат те 30 — 50 см, которые отделяют друг от друга объективы прибора, по сравнению с расстоянием от Земли до планет? Если бы возможно было соорудить прибор с расстоянием между трубами даже в десятки и сотни километров, он и тогда не дал бы никакого эффекта при наблюдении планет, удаленных от нас на десятки миллионов километров.

Здесь опять приходит на помощь стереоскопическая фотография. Предположим, мы сфотографировали какую-нибудь планету вчера и затем вторично сегодня; обе фотографии будут сняты с одного пункта Земли, но с разных точек солнечной системы, так как за сутки Земля успела передвинуться по орбите на миллионы километров. Снимки, разумеется, не будут тождественны. И если такие снимки вы поместите в стереоскоп, то увидите уже не плоское, а рельефное изображение.

Мы можем, следовательно, пользуясь движением Земли по ее орбите, получать снимки небесных тел с двух весьма отдаленных точек; снимки эти будут стереоскопическими. Представьте себе великана с такой гигантской головой, что расстояние между его глазами измеряется миллионами километров, и вы поймете, каких необычайных результатов достигают астрономы с помощью небесной стереофотографии.

Стереоскопом пользуются в настоящее время, чтобы открывать новые планеты, а именно те малые планетки (астероиды), которые во множестве кружатся между орбитами Марса и Юпитера. Еще недавно разыскание их было делом счастливого случая. Теперь же достаточно стереоскопически сравнить две фотографии данного участка неба, полученные в разное время; стереоскоп сразу выделит астероид, если он имеется на взятой пробе, так как он будет выступать из общего фона.

Стереоскопом улавливается не только различие в положении точек, но и различие в их яркости. Это дает астроному удобный способ находить так называемые переменные звезды, периодически меняющие свой блеск. Если на двух снимках неба какая-нибудь звезда вышла неодинаково ярко, то стереоскоп сразу же укажет астроному эту изменившую свой блеск звезду.

Зрение тремя глазами

Не думайте, что третий глаз здесь такая же обмолвка, как третье ухо в устах взволнованного Ивана Игнатьевича из “Капитанской дочки”: “Он вас в рыло, а вы его в ухо, в другое, в третье — и разойдитесь”. У нас речь в самом деле пойдет о том, чтобы видеть тремя глазами.

Видеть тремя глазами? Возможно разве приобрести себе третий глаз?

Представьте, мы будем говорить именно о таком зрении. Наука не в силах дать человеку третий глаз, но в ее власти дать возможность видеть предмет таким, каким он должен был бы казаться существу с тремя глазами.

Начнем с того, что человеку, лишившемуся одного глаза, вполне возможно рассматривать стереоскопические фотографии и получать от них то впечатление рельефности, которого воспринимать непосредственно он не может. Для этого нужно проектировать на экран, быстро сменяя один другим, снимки, предназначенные для правого и левого глаза; то, что человек двумя глазами рассматривает одновременно, одноглазый будет видеть здесь последовательно, в быстрой смене. Но результат полечится один и тот же, потому что весьма быстро сменяющиеся зрительные впечатления так же сливаются в один образ, как и одновременные [Возможно, что замечаемая иногда удивительная рельефность кинематографических картин объясняется, помимо указанных ранее причин, еще отчасти и тем эффектом, о котором сейчас говорится: если аппарат, производивший съемку, мерно покачивался при этом (как часто бывает вследствие работы механизма, движущего ленту), то снимки получались нетождественные; при быстрой же смене этих снимков на экране они сливаются в пашем сознании в рельефный образ.].

Но если так, то человеку с двумя глазами возможно одновременно видеть: одним глазом — две быстро сменяющиеся фотографии, а другим — еще одну фотографию, снятую с третьей точки зрения.

Иными словами, с одного предмета делаются три снимка, отвечающие трем различным точкам, как бы трем глазам. Затем два из этих снимков заставляют, быстро чередуясь, действовать на один глаз наблюдателя; при быстром их чередовании впечатления сливаются в один сложный рельефный образ. К этому образу присоединяется еще третье впечатление — от другого глаза, который смотрит на третий снимок.

При таких условиях мы хотя и смотрим только двумя глазами, но впечатление получаем совершенно такое же, как если бы смотрели тремя глазами. Рельефность при этом достигает высшей степени.

Что такое блеск?

Стереофотография, воспроизведенная у нас на рис. 133, изображает многогранники: один — черным по белому, другой — белым по черному. Что мы увидели бы, если бы взглянули на эти рисунки в стереоскоп? Трудно предугадать. Послушаем Гельмгольца:

“Когда на одной стереоскопической картинке какая-нибудь плоскость изображена белой, на другой — черной, то в соединенном изображении она кажется блестящей, даже когда для рисунка взята совершенно матовая бумага. Стереоскопические чертежи моделей кристаллов (так выполненные) производят впечатление, как будто модель кристаллов сделана из блестящего графита. Еще лучше выходит, благодаря этому приему, на стереоскопических фотографиях блеск воды, листьев и т.п.”.

Рис. 133. Стереоскопический блеск. Сливаясь при рассматривании в стереоскоп, эти рисунки дают изображение блестящего кристалла на черном фоне.

В старой, но далеко еще не устаревшей книге нашего великого физиолога Сеченова “Физиология органов чувств. Зрение” (1867 г.) находим прекрасное объяснение этого явления. Вот оно:

“В опытах искусственного стереоскопического слияния различно освещенных или различно окрашенных поверхностей повторяются действительные условия видения блестящих тел. Чем отличается в самом деле матовая поверхность от блестящей (полированной)? Первая отражает свет рассеянно во все стороны, поэтому кажется глазу всегда одинаково освещенной, с какой бы стороны он ни смотрел на нее; полированная же поверхность отражает свет лишь в определенном направлении; поэтому возможны даже такие случаи, когда один глаз человека, смотрящего на такую поверхность, получает от нее много отраженных лучей, а другой почти нисколько (эти условия и соответствуют именно случаю стереоскопического слияния белой поверхности с черной); случаи же неравного распределения отраженного света между глазами наблюдателя (т, е. случаи, когда в один глаз попадает больше, чем в другой) при рассматривании блестящих полированных поверхностей, очевидно, неизбежны.

Читатель видит, таким образом, что стереоскопический блеск представляет доказательство в пользу мысли, что опыт играет первенствующую роль в акте телесного слияния образов. Борьба полей зрения тотчас уступает место прочному представлению, как только зрительному аппарату, воспитанному опытом, дается возможность отнести различия их к какому-нибудь знакомому случаю действительного видения”.

Итак, причина того, что мы видим блеск (по крайней мере одна из причин), состоит в неодинаковой яркости изображений, получаемых правым и левым глазом. Без стереоскопа эта причина едва ли могла бы нам открыться.

Зрение при быстром движении

Раньше мы говорили, что различные изображения одного и того же предмета, сливаясь в нашем глазу при быстром чередовании, создают зрительное впечатление рельефности.

Возникает вопрос: будет ли это только тогда, когда подвижные изображения воспринимаются неподвижным глазом, или то же будет наблюдаться и в равносильном случае, когда неподвижные изображения воспринимаются быстро перемещающимся глазом?

Оказывается, как и следовало ожидать, что стереоскопический эффект получается и в таком случае. Вероятно, многим читателям случалось замечать, что кинематографические картины, снятые с быстро движущегося поезда, обнаруживают необыкновенную рельефность, не уступающую той, какая достигается в стереоскопе. Мы и непосредственно можем убедиться в этом при внимательном отношении к тем зрительным впечатлениям, которые воспринимаем при быстрой езде в вагоне или в автомобиле: ландшафты, так наблюдаемые, отличаются стереоскопичностью, отчетливым отделением переднего плана от заднего. Ощущение глубины заметно возрастает, простирается вдаль больше тех 450 м, которые являются пределом стереоскопического зрения для неподвижного глаза.

Не в этом ли кроется причина приятного впечатления, которое производит на нас ландшафт, рассматриваемый из окна быстро мчащегося вагона? Даль уходит назад, и мы отчетливо различаем огромность расстилающейся кругом картины природы. Когда на быстро движущемся автомобиле мы проезжаем через лес, то — по той же причине — каждое дерево, ветка, листок воспринимаются нами отчетливо отграниченными в пространстве, заметно отделяясь друг от друга, а не сливаясь в одно целое, как для наблюдателя неподвижного.

А при быстрой езде по дороге в горной стране весь рельеф почвы воспринимается непосредственно глазом, горы и долины ощущаются с осязательной пластичностью.

Все это доступно и одноглазым людям, для которых описываемые ощущения являются совершенно новыми, неизведанными. Мы уже отмечали, что для рельефного видения вовсе не необходимо, как обычно думают, одновременное восприятие разных картин непременно двумя глазами; стереоскопическое зрение осуществляется и одним глазом, если разные картины сливаются при достаточно быстрой смене [Этим объясняется заметная стереоскопичность кинематографических картин, если они засняты с поезда, огибающего кривую, причем снимаемые предметы лежали в направлении радиуса кривой. “Железнодорожный эффект”, который мы здесь имеем в виду, хорошо известен кинооператорам.].

Нет ничего легче, как проверить сказанное: для этого потребуется лишь немного внимания к тому, что мы воспринимаем, сидя в вагоне поезда или в автобусе. При этом вы заметите, быть может, и другое поразительное явление, о котором писал еще Дове сто лет назад (поистине, ново то, что хорошо забыто!): мелькающие мимо окна близкие предметы кажутся уменьшенными. Факт этот объясняется причиной, имеющей мало общего со стереоскопическим зрением, а именно тем, что, видя столь быстро движущиеся предметы, мы ошибочно заключаем об их близости; если же предмет ближе к нам, — как бы бессознательно рассуждаем мы, — то он должен быть в натуре мельче обычного, чтобы казаться такой же величины, как всегда. Это объяснение принадлежит Гельмгольцу.

Сквозь цветные очки

Если вы станете смотреть через красное стекло на надпись, сделанную красным по белому, то увидите ровный красный фон, — и только. Никаких следов надписи вы не заметите, так как красные буквы сливаются с красным же фоном. Глядя через то же стекло на надпись, сделанную голубым по белому, вы отчетливо увидите черные буквы на красном фоне. Почему черные — легко понять: красное стекло не пропускает голубых лучей (оттого оно и красно, что пропускает только красные лучи); следовательно, на месте голубых букв вы должны увидеть отсутствие света, т. е. черные литеры.

На этом свойстве цветных стекол основано действие так называемых анаглифов — картин, напечатанных особым образом и дающих тот же эффект, что и стереоскопические фотографии. В анаглифах оба изображения, соответствующие правому и левому глазу, печатаются одно на другом, но разными красками: голубой и красной.

Чтобы увидеть вместо двух цветных одно черное, но рельефное изображение, достаточно смотреть на них через цветные очки. Правый глаз через красное стекло видит только голубой отпечаток, т. е. именно тот, который отвечает правому глазу (причем он представляется глазу не цветным, а черным). Левый глаз через голубое стекло видит только соответствующий ему красный отпечаток. Каждый глаз видит лишь одно изображение — именно то, которое ему соответствует. Мы имеем здесь те же условия, что и в стереоскопе, и следовательно, результат должен быть тот же: получается впечатление рельефа.

“Чудеса теней”

На рассмотренном сейчас принципе основан и эффект тех “чудес теней”, которые показывались иногда в кино.

“Чудеса теней” состоят в том, что отбрасываемые на экран тени движущихся фигур представляются зрителям (вооруженным двухцветными очками) в виде телесных образов, выпукло выступающих впереди экрана. Иллюзия достигается здесь использованием эффекта двухцветной стереоскопии. Предмет, тень которого желательно показать, помещается между экраном и двумя поставленными рядом источниками света — красным и зеленым. На экране получаются две окрашенные тени — красная и зеленая, частью покрывающие друг друга. Зрители смотрят на эти тени не непосредственно, а сквозь очки с плоскими стеклами — красным и зеленым.

Сейчас было объяснено, что при таких условиях порождается иллюзия телесного образа, выступающего впереди экранной плоскости. Иллюзии, достигаемые “чудесами теней”, чрезвычайно забавны: порой кажется, что брошенный предмет летит прямо в зрителя;

какой-нибудь исполинский паук шагает по воздуху в публику, заставляя ее невольно вскрикивать и отворачиваться. Аппаратура здесь крайне проста; она понятна из рис. 134, где Зл и Кр означают зеленую и красную лампы (слева); Р и Q — предметы, помещенные между лампами и экраном; р и q со значками Зл и Кр — окрашенные тени этих предметов на экране; Р1 и Q1 — места, в которых видит эти предметы зритель, смотрящий через окрашенные пленки — зеленую (Зл) и красную (Кр). Когда бутафорский “паук” за экраном переносится из Q в Р, зрителю кажется, что он перебегает из Q1 в P1.

Рис. 134. Секрет “чудес теней”.

Вообще, приближение предмета за экраном к источнику света, обусловливая увеличение тени на экране, создает иллюзию надвигания предмета от экрана на зрителя. Все, что зрителям кажется летящим на них с экрана, движется на самом деле в обратном направлении — от экрана назад к источнику света.

Неожиданные превращения окраски

Здесь уместно рассказать о серии опытов, очень нравившихся посетителям “Павильона занимательной науки” в Ленинградском ЦПКО на Кировских островах. Один из уголков помещения обставлен, как гостиная. Вы видите мебель в темно-оранжевых чехлах; стол, покрытый зеленой скатертью; на нем — графин с клюквенным морсом и цветы; полка уставлена книгами с цветными надписями на корешках. Сначала все это показывается при обычном белом электрическом освещении. Затем — поворотом выключателя — белое освещение заменяется красным. Это порождает в гостиной неожиданную перемену: мебель становится розовой, зеленая скатерть превращается в темно-лиловую; морс делается бесцветным, как вода; цветы меняют окраску и кажутся совершенно другими; часть надписей на книжных корешках бесследно исчезает...

При новом повороте выключателя уголок заливается зеленым светом — и облик гостиной опять неузнаваемо изменяется.

Все эти занимательные метаморфозы хорошо иллюстрируют ньютоново учение об окраске тел. Сущность учения в том, что поверхность тела имеет всегда цвет не тех лучей, которые она поглощает, а тех, которые она рассеивает, т. е. отбрасывает в глаз наблюдателя. Знаменитый соотечественник Ньютона, английский физик Тиндаль, формулирует это положение так:

“Когда мы освещаем предметы белым светом, то красный цвет образуется от поглощения зеленых лучей, а зеленый — от поглощения красных, между тем как остальные цвета в обоих случаях проявляются. Значит, тела приобретают свой цвет отрицательным способом: окраска — следствие не прибавления, а исключения”.

Зеленая скатерть, следовательно, оттого зеленого цвета при белом освещении, что она способна рассеивать преимущественно лучи зеленые и примыкающие к ним в спектре; прочие лучи она рассеивает в незначительном количестве, большую же их часть поглощает. Если направить на такую скатерть смесь красных лучей с фиолетовыми, то скатерть будет рассеивать почти одни только фиолетовые, поглощая большую часть красных. Глаз получит впечатление темно-лиловой окраски.

Примерна такова же причина и всех прочих цветовых метаморфоз в уголке гостиной. Загадочным представляется лишь обесцвечивание морса: почему красная жидкость при красном же освещении кажется бесцветной? Разгадка в том, что графин с морсом стоит на белой салфетке, разостланной на зеленой скатерти. Если снять графин с салфетки, сразу обнаруживается, что в красных лучах жидкость в графине не бесцветная, а красная. Бесцветной кажется она только рядом с салфеткой, которая в красном освещении делается красной, но которую мы по привычке и по контрасту с темной цветной скатертью продолжаем считать белой. А так как цвет жидкости в графине одинаков с цветом мнимо белой салфетки, то мы невольно приписываем и морсу белый цвет; он становится в наших глазах уже не морсом, а бесцветной водой.

Опыты, подобные описанным, можно проделать и в упрощенной обстановке: достаточно, раздобыв цветные стекла, рассматривать сквозь них окружающие, предметы. (Подобные эффекты описаны в моей книге “Знаете ли вы физику?”.)

Высота книги

Предложите гостю указать пальцем на стене, какой высоты достигнет книга, которую он держит в руках, если поместить ее стоймя на полу. Когда он сделает это, поставьте в самом деле книгу на пол: окажется, что высота ее чуть не вдвое ниже указанной!

Особенно хорошо удается опыт, если спрошенный сам не нагибается для указания высоты, а лишь на словах объясняет вам, в каком месте стены надо сделать пометку. Разумеется, опыт можно проделывать не только с книгой, но и с лампой, шляпой и другими предметами, которые мы обычно привыкли видеть близ уровня наших глаз.

Причина ошибки кроется в том, что все предметы сокращаются, когда мы смотрим вдоль них.

Размеры башенных часов

Рис. 135. Размеры башенных часов Вестминстерского аббатства.

Ту ошибку, которую сделал ваш гость при оценке высоты книги, мы делаем постоянно и при определении величины предметов, помещенных очень высоко. Особенно характерна ошибка, которую мы совершаем при определении размеров башенных часов. Мы знаем, конечно, что такие часы очень велики, — и все же представление наше об их величине значительно уступает действительности. Прилагаемый рис.135 изображает циферблат знаменитых часов Вестминстерского аббатства в Лондоне, перенесенный на мостовую улицы.

Люди кажутся букашками в сравнении с ним. И, взглянув на рисующуюся вдали часовую башню, вы отказываетесь верить, что виднеющиеся на башне отверстия равны этим часам по размерам.

Белое и черное

Взгляните издали на рис. 136 и скажите: сколько черных кружков могло бы поместиться в свободном промежутке между нижним кружком и одним из верхних кружков — четыре или пять? Скорее всего вы ответите, что четыре кружка уместятся свободно, но для пятого, пожалуй, места уже недостанет. Когда же вам скажут, что в промежутке помещается ровно три кружка, не более, — вы не поверите. Возьмите же бумажку или циркуль и убедитесь, что вы неправы.

Рис. 136. Пустой промежуток между нижним кружком и каждым из верхних кажется больше, нежели расстояние между наружными краями верхних кружков. В действительности же расстояния равны.

Эта странная иллюзия, в силу которой черные участки кажутся нашему глазу меньше, нежели белые такой же величины, носит название “иррадиации”. Она зависит от несовершенства нашего глаза, который как оптический аппарат не вполне отвечает строгим требованиям оптики. Его преломляющие среды не дают на сетчатке тех резких контуров, которые получаются на матовом стекле хорошо наставленного фотографического аппарата: вследствие так называемой сферической аберрации каждый светлый контур окружается светлой каймой, которая увеличивает его размеры на сетчатой оболочке глаза. В итоге светлые участки всегда кажутся нам больше, чем равные им черные.

В своем “Учении о цветах” великий поэт Гёте, который был зорким наблюдателем природы (хотя и не всегда достаточно осмотрительным физиком-теоретиком), пишет об этом явлении так:

“Темный предмет кажется меньше светлого той же величины. Если рассматривать одновременно белый круг на черном фоне и черный круг того же диаметра на белом фоне, то последний нам покажется примерно на 1/5 меньше первого. Если черный круг сделать соответственно больше, они покажутся равными. Молодой серп Луны кажется принадлежащим кругу большего диаметра, чем остальная темная часть Луны, которая иногда бывает при этом различима (“пепельный свет” Луны. — Я. П.). В темном платье люди кажутся тоньше, чем в светлом. Источники света, видные из-за края, производят в нем кажущийся вырез. Линейка, из-за которой появляется пламя свечи, представляется с зарубкой в этом месте. Восходящее и заходящее солнце делает словно выемку в горизонте”.

В этих наблюдениях все верно, кроме утверждения, будто белый кружок кажется больше равного черного всегда на одну и ту же долю. Прибавка зависит от расстояния, с какого кружки рассматриваются. Сейчас станет понятно, почему это так.

Отодвиньте рис. 136 от глаз подальше, — иллюзия станет еще сильнее, еще поразительнее. Объясняется это тем, что ширина добавочной каймы всегда остается одинаковой; если поэтому в близком расстоянии она увеличивала ширину светлого участка всего на 10%, то на далеком расстоянии, когда само изображение уменьшится, та же добавка будет составлять уже не 10%, а, скажем, 30% или даже 50% его ширины. Указанной особенностью нашего глаза обычно объясняют также странное свойство рис. 137. Рассматривая его вблизи, вы видите множество белых кружков на черном поле. Но отодвиньте книгу подальше и взгляните на рисунок с расстояния 2 — 3 шагов, а если у вас очень хорошее зрение, то с расстояния шагов 6 — 8; фигура заметно изменит свой вид: вы увидите в ней вместо кружков белые шестиугольники, наподобие пчелиных ячеек.

Рис. 137. На некотором расстоянии кружки кажутся шестиугольниками.

Рис. 138. Черные кружки кажутся издали шестиугольниками.

Меня не вполне удовлетворяет объяснение этой иллюзии иррадиацией, с тех пор как я заметил, что черные кружки на белом фоне также кажутся издали шестиугольными (рис. 138), хотя иррадиация здесь не увеличивает, а сокращает кружки. Надо сказать, что вообще существующие объяснения зрительных иллюзий нельзя считать окончательными; большинство же иллюзий и вовсе не имеет еще объяснения [Подробнее об этом см. мою книжечку “Обманы зрения” — альбом оптических иллюзий.].

Какая буква чернее?

Рис. 139 дает возможность познакомиться с другим несовершенством нашего глаза — астигматизмом. Если взглянете на него одним глазом, то из четырех букв этой надписи не все, вероятно, покажутся вам одинаково черными. Заметьте, какая буква всего чернее, и поверните рисунок боком. Произойдет неожиданная перемена: самая черная буква станет серой и чернее прочих покажется теперь уже другая буква.

Рис. 139. Смотрите на эту надпись одним глазом. Одна из букв представится вам более черной, нежели остальные.

На самом же деле все четыре буквы одинаково черны, они только заштрихованы в различных направлениях. Если бы глаз был так же безупречно устроен, как дорогие стеклянные объективы, то направление штрихов не отражалось бы на черноте букв. Но глаз наш по различным направлениям не вполне одинаково преломляет лучи, а потому мы не можем сразу видеть одинаково отчетливо и вертикальные, и горизонтальные, и косые линии.

Редко у кого глаза совершенно свободны от этого недостатка, а у некоторых людей астигматизм достигает такой сильной степени, что заметно мешает зрению, понижая его остроту. Таким лицам приходится, чтобы ясно видеть, употреблять специальные очки.

У глаза есть и другие органические недостатки, которых при изготовлении оптических приборов мастера умеют избегать. Знаменитый Гельмгольц выразился по поводу этих недостатков так: “Если бы какой-нибудь оптик вздумал продать мне инструмент, обладающий такими недостатками, я счел бы себя вправе самым резким образом выразиться о небрежности его работы и возвратить ему его прибор с протестом”.

Но и кроме этих иллюзий, которые обусловлены известными недостатками строения, глаз наш поддается также целому ряду обманов, имеющих совершенно иные причины.

Живые портреты

Рис. 140. Загадочный портрет.

Всем, вероятно, приходилось видеть портреты, которые не только смотрят прямо на нас, но даже следят за нами глазами, обращая их в ту сторону, куда мы переходим. Эта любопытная особенность таких портретов издавна подмечена и всегда казалась многим загадочной; нервных людей она положительно пугает. У Гоголя в “Портрете” прекрасно описан подобный случай:

“Глаза вперились в него и, казалось, не хотели ни на что другое глядеть, как только на него... Портрет глядит мимо всего, что ни есть вокруг, прямо в него, — глядит просто к нему вовнутрь...”

Немало суеверных легенд связано с этой таинственной особенностью глаз на портретах (вспомните тот же “Портрет”), а между тем разгадка ее сводится к простому обману зрения.

Все объясняется тем, что зрачок на этих портретах помещен в середине глаза. Именно такими мы видим глаза человека, который смотрит прямо на нас; когда же он смотрит в сторону, мимо нас, то зрачок и вся радужная оболочка кажутся нам находящимися не посредине глаза, но несколько перемещенными к краю. Когда мы отходим в сторону от портрета, зрачки, разумеется, своего положения не меняют — остаются посредине глаза. А так как, кроме того, и все лицо мы продолжаем видеть в прежнем положении по отношению к нам, то нам, естественно, кажется, будто портрет повернул голову в нашу сторону и следит за нами.

Таким же образом объясняются и другие озадачивающие особенности некоторых картин: лошадь едет прямо на нас, куда бы мы ни отходили от картины; человек указывает на нас: его протянутая вперед рука направлена прямо к нам, и т. п. Образчик подобной картины вы видите на рис. 140. Такого рода плакатами нередко пользуются для агитационных или рекламных целей.

Если вдуматься хорошенько в причину подобных иллюзий, то становится ясным, что в них не только нет ничего удивительного, но даже наоборот: удивительно было бы, если бы такой особенностью картины не обладали.

Воткнутые линии и другие обманы зрения

Рис. 141. Поместите одни глаз (закрыв другой) приблизительно в той точке, где пересекаются продолжения этих линий. Вы увидите ряд булавок, словно воткнутых в бумагу. При легком перемещении рисунка из стороны в сторону булавки кажутся качающимися.

Начерченная на рис. 141 группа булавок не представляет на первый взгляд ничего особенного. Но поднимите книгу на уровень глаз и, закрыв один глаз, смотрите на эти линии так, чтобы луч зрения скользил вдоль них. (Глаз нужно поместить в той точке, где пересекаются продолжения этих прямых.) При таком рассматривании вам покажется, что булавки не начерчены на бумаге, а воткнуты в нее стоймя. Отводя голову немного в сторону, вы увидите, что булавки словно наклоняются в ту же самую сторону.

Эта иллюзия объясняется законами перспективы: линии начерчены так, как должны были бы проектироваться на бумагу отвесно торчащие воткнутые булавки, когда на них смотрят описанным выше образом.

Способность нашу поддаваться зрительным обманам вовсе не следует рассматривать только как недостаток зрения. Она имеет и свою весьма выгодную сторону, о которой часто забывают. Дело в том, что, если бы глаз наш неспособен был поддаваться никаким обманам, не существовало бы живописи и мы лишены были бы всех наслаждений изобразительных искусств. Художники широко пользуются этими недостатками зрения. “На сей обманчивости все живописное художество основано, — писал гениальный ученый XVIII века Эйлер в своих знаменитых ,,Письмах о разных физических материях" [Издано в С.-Петербурге в 1774 г. в переводе Степана Румовского.]. — Ежели бы мы привыкли судить о вещах по самой истине, то бы сне искусство (т. е. художество) не могло иметь места, равно как когда бы мы были слепы. Всуе художник истощил бы все свое искусство на смешение цветов; мы бы сказали: вот на сей доске красное пятно; вот голубое, здесь черное и там несколько беловатых линий; все находится на одной поверхности, не видно на ней никакого в расстоянии различия и не можно бы было изобразить ни единого предмета. Что бы на картине ни написано было, так бы нам казалось, как письмо на бумаге... При сем совершенстве не были ли бы мы сожаления достойны, лишены будучи удовольствия, которое приносит нам ежедневно столь приятное и полезное художество?”.

Оптических обманов очень много, можно наполнить целый альбом различными примерами таких иллюзий [В упомянутой выше моей книжке “Обманы зрения” собрано более 60 образчиков оптических иллюзий.]. Многие из них общеизвестны, другие менее знакомы. Привожу здесь еще несколько любопытных примеров оптических обманов из числа менее известных. Особенно эффектны иллюзии рис. 142 и 143 с линиями на сетчатом фоне: глаз положительно отказывается верить, что буквы на рис. 142 поставлены прямо. Еще труднее поверить тому, что на рис. 143 перед нами не спираль. Приходится убеждать себя в этом непосредственным испытанием: поставив острие карандаша на одну из ветвей мнимой спирали, кружить по дугам, не приближаясь и не удаляясь от центра. Точно так же, только с помощью циркуля, можем мы убедиться, что на рис. 144 прямая AC не короче АВ. Сущность остальных иллюзий, порождаемых рисунками 145, 146, 147, 148, объяснена в подписях под ними. До какой степени сильна иллюзия рис. 147, показывает следующий курьезный случай: издатель одного из предыдущих изданий моей книги, получив от цинкографии оттиск этого клише, счел клише недоделанным и готовился было уже возвратить его в мастерскую, чтобы счистить серые пятна на пересечении белых полос, когда я, случайно войдя в комнату, объяснил ему, в чем дело.

Рис. 142. Буквы поставлены прямо.

Рис. 143. Кривые линии этой фигуры кажутся спиралью; между тем это окружности, в чем легка убедиться, водя по ним заостренной спичкой.

Рис. 144. Расстояния AB и AC равны, хотя первое кажется больше.

Рис. 145. Косая линия, пересекающая полоски, кажется изломанной.

Рис. 146. Белые и черные квадраты равны, так же как и круги.

Рис. 147. На пересечении белых полос этой фигуры появляются и исчезают, словно вспыхивая, сероватые квадратные пятнышки. В действительности же полоски совершенно белы по всей длине, в чем легко убедиться, закрыв бумагой прилегающие ряды черных квадратов. Это - следствие контрастов.

Рис. 148. На пересечении черных полос появляются сероватые пятна.

Как видят близорукие

Близорукий без очков видит плохо; но что, собственно, он видит и какими именно представляются ему предметы — об этом люди с нормальным зрением имеют весьма смутное представление. Между тем близоруких людей довольно много, и полезно познакомиться с тем, как рисуется им окружающий мир.

Прежде всего, близорукий (разумеется, без очков) никогда не видит резких контуров: все предметы для него имеют расплывчатые очертания. Человек с нормальным зрением, глядя на дерево, различает отдельные листья и веточки, отчетливо вырисовывающиеся на фоне неба. Близорукий же видит лишь бесформенную зеленую массу неясных, фантастических очертаний; мелкие детали для него пропадают.

Для близоруких людей человеческие лица кажутся в общем моложе и привлекательнее, чем для человека с нормальным зрением; морщины и другие мелкие изъяны лица ими не замечаются; грубо-красный цвет кожи (натуральный или искусственный) кажется им нежно-румяным. Мы удивляемся наивности иных своих знакомых, ошибающихся чуть не на 20 лет в определении возраста людей, поражаемся их странным вкусом в оценке красоты, виним их в неучтивости, когда они смотрят нам прямо в лицо и словно не желают узнать... Все это часто происходит просто от близорукости.

“В лицее, — вспоминает поэт Дельвиг, современник и друг Пушкина, — мне запрещали носить очки, зато все женщины казались мне прекрасны; как я разочаровался после выпуска!”. Когда близорукий (без очков) беседует с вами, он вовсе не видит вашего лица, — во всяком случае видит не то, что вы предполагаете: перед ним расплывчатый образ, и нет ничего удивительного, что, встретив вас вторично через час, он уже не узнает вас. Большей частью близорукий узнает людей не столько по внешнему облику, сколько по звуку голоса: недостаток зрения восполняется изощренностью слуха.

Интересно также проследить за тем, каким рисуется близоруким людям мир ночью. При ночном освещении все яркие предметы — фонари, лампы, освещенные окна и т. п. — разрастаются для близорукого до огромных размеров, превращая картину в хаос бесформенных ярких пятен, темных и туманных силуэтов. Вместо линий фонарей на улице близорукие видят два-три огромных ярких пятна, которые заслоняют для них всю остальную часть улицы. Приближающегося автомобиля они не различают, вместо него они видят только два ярких ореола (фары), а сзади них темную массу.

Даже ночное небо имеет для близоруких далеко не тот вид, что для нормального глаза. Близорукий видит лишь звезды первых трех-четырех величин; следовательно, вместо нескольких тысяч звезд ему доступны всего несколько сотен. Зато эти немногие звезды кажутся ему крупными комьями света. Луна представляется близорукому огромной и очень близкой; полумесяц же принимает для него замысловатую, фантастическую форму.

Причина всех этих искажений и кажущегося увеличения размеров предметов кроется, конечно, в устройстве глаза близорукого. Близорукий глаз слишком глубок — настолько, что преломление его частей собирает лучи наружных предметов не на самой сетчатке, а несколько впереди нее. До сетчатки же, устилающей глазное дно, доходят пучки расходящихся лучей, которые дают здесь расплывчатые, размытые изображения.

Глава десятая. ЗВУК И СЛУХ

Как разыскивать эхо?

Никто его не видывал,

А слышать — всякий слыхивал,

Без тела, а живет оно,

Без языка — кричит.

Некрасов

Среди рассказов американского юмориста Марка Твена есть смешная выдумка о злоключениях коллекционера, возымевшего мысль составить себе коллекцию... чего бы вы думали? Эхо! Чудак неутомимо скупал все те участки земли, где воспроизводились многократные или чем-либо иным замечательные эхо.

“Прежде всего он купил эхо в штате Георгия, которое повторяло четыре раза, потом шестикратное в Мериленде, затем 13-кратное в Мэне. Следующей покупкой было 9-кратное эхо в Канзасе, дальнейшей — 12-кратное в Тенесси, дешево приобретенное, потому что нуждалось в ремонте: часть утеса обвалилась. Он думал, что его можно починить достройкой; но архитектор, который взялся за это дело, никогда еще не страивал эхо и потому испортил его в конец, — после обработки оно могло годиться разве лишь для приюта глухонемых...”

Это, конечно, шутка; однако замечательные многократные эхо существуют в различных, преимущественно горных, местностях земного шара, и некоторые издавна приобрели всесветную известность.

Перечислим несколько знаменитых эхо. В замке Вудсток в Англии эхо отчетливо повторяет 17 слогов.

Развалины замка Деренбург возле Гальберштадта давали 27-сложное эхо, которое, однако, умолкло с тех пор, как одна стена была взорвана. Скалы, раскинутые в форме круга возле Адерсбаха в Чехословакии, повторяют, в определенном месте, троекратно 7 слогов; но в нескольких шагах от этой точки даже звук выстрела не дает никакого эхо. Весьма многократное эхо наблюдалось в одном (ныне несуществующем) замке близ Милана: выстрел, произведенный из окна флигеля, повторялся эхом 40 — 50 раз, а громкое слово — раз 30.

Не так просто отыскать место, где эхо отчетливо слышно и один раз. У нас в Союзе, впрочем, найти подобные места сравнительно легко. Есть много равнин, окруженных лесами, много полян в лесах; стоит громко крикнуть на такой поляне, чтобы от стены леса донеслось более или менее отчетливое эхо.

Рис. 149. Эхо отсутствует.

В горах эхо бывает разнообразнее, чем на равнинах, зато встречается гораздо реже. Услышать эхо в горной местности труднее, чем на окаймленной лесом равнине.

Вы сейчас поймете, почему это происходит. Эхо — не что иное, как возвращение звуковых волн, отразившихся от какого-либо препятствия; как и при отражении света, угол падения “звукового луча” равняется углу его отражения. (Звуковой луч — направление, по которому бегут звуковые волны.)

Теперь вообразите, что вы находитесь у подножия горы (рис. 149), а препятствие, которое должно отразить звук, помещается выше вас, например в АВ. Легко видеть, что звуковые волны, распространяющиеся по линиям Са, Cb, Cc, отразившись, не достигнут вашего уха, а рассеются в пространстве по направлениям аа, bb, cc.

Другое дело, если вы поместитесь на уровне препятствия или даже чуть выше него (рис. 150). Звук, идущий вниз по направлениям Са, Сb, возвратится к вам по ломаным линиям СааС или СbbС, отразившись от почвы один или два раза. Углубление почвы между обоими пунктами еще более способствует отчетливости эхо, действуя как вогнутое зеркало. Напротив, если почва между точками С и В выпукла, эхо будет слабое и даже совсем не достигнет вашего уха: такая поверхность рассеивает лучи звука, как выпуклое зеркало.

Рис. 150. Отчетливое эхо.

Разыскивание эхо на неровной местности требует известной сноровки. Даже найдя благоприятное место, надо еще уметь эхо вызвать. Прежде всего, не следует помещаться чересчур близко к препятствию: надо, чтобы звук прошел достаточно длинный путь, иначе эхо вернется слишком рано и сольется с самим звуком. Зная, что звук проходит 340 м в секунду, легко понять, что, поместившись на расстоянии 85 м от препятствия, мы должны услышать эхо через полсекунды после звука.

Хотя эхо родит “на всякий звук свой отклик в воздухе пустом”, но не на все звуки откликается оно одинаково отчетливо. Эхо не одинаково, “ревет ли зверь в лесу глухом, трубит ли рог, гремит ли гром, поет ли дева за холмом”. Чем резче, отрывистее звук, тем эхо отчетливее. Лучше всего вызвать эхо хлопаньем в ладоши. Звук человеческого голоса для этого менее пригоден, особенно голос мужчины; высокие тона женских и детских голосов дают более отчетливое эхо.

Звук вместо мерной ленты

Знанием скорости распространения звука в воздухе можно иной раз пользоваться для измерения расстояния до недоступного предмета. Такой случай описан Жюлем Верном в романе “Путешествие к центру Земли”. Во время подземных странствий два путешественника — профессор и его племянник — потеряли друг друга. Когда, наконец, им удалось издали обменяться голосами, между ними произошел такой разговор:

— “Дядя! — крикнул я (рассказ ведет племянник).

— Что, дитя мое? — услышал я спустя некоторое время.

— Прежде всего, как далеко мы друг от друга?

— Это не трудно узнать.

— Ваш хронометр цел?

— Да.

— Возьмите его в руки. Произнесите мое имя и точно заметьте секунду, когда начнете говорить. Я повторю имя, как только звук дойдет до меня, и вы тоже заметьте момент, когда до вас дойдет мой ответ.

— Хорошо. Тогда половина времени, прошедшего между сигналами и ответом, покажет, сколько секунд употребляет звук, чтобы дойти до тебя. Ты готов?

— Да.

— Внимание! Я произношу твое имя.

Я приложил ухо к стене. Как только слово “Аксель” (имя рассказчика) достигло моего слуха, я немедленно повторил его и стал ждать.

— Сорок секунд, — сказал дядя, — следовательно, звук дошел до меня в 20 секунд. А так как звук проходит в секунду одну треть километра, то это отвечает расстоянию почти в семь километров”.

Если вы хорошо поняли то, что рассказано в этом отрывке, вам легко будет самостоятельно решить такую задачу: я услышал свисток отдаленного паровоза спустя полторы секунды после того, как заметил белый дымок, которым был вызван этот звук; на каком расстоянии я находился от паровоза?

Звуковые зеркала

Стена леса, высокий забор, строение, гора — всякая вообще преграда, отражающая эхо, есть не что иное, как зеркало для звука; она отражает звук так же, как плоское зеркало отражает свет,

Рис. 151. Звуковые вогнутые зеркала.

Звуковые зеркала бывают не только плоские, но и кривые. Вогнутое звуковое зеркало действует как рефлектор: сосредоточивает “звуковые лучи” в своем фокусе.

Две глубокие тарелки дают возможность проделать любопытный опыт этого рода. Поставьте одну тарелку на стол и в нескольких сантиметрах от ее дна держите карманные часы. Другую тарелку держите у головы, близ уха, как изображено на рис. 151. Если положение часов, уха и тарелок найдено правильно (это удается после ряда проб), вы услышите тиканье часов, словно исходящее от той тарелки, которую вы держите у головы. Иллюзия усиливается, если закрыть глаза: тогда положительно нельзя определить по слуху, в какой руке часы — в правой или в левой.

Рис. 152. Звуковые диковинки в древнем замке — говорящие бюсты. (Из книги Афанасия Кирхера, 1560 г.).

Строители средневековых замков нередко создавали такие звуковые курьезы, помещая бюсты либо в фокусе вогнутого звукового зеркала, либо у конца говорной трубы, искусно скрытой в стене. На рис. 152, заимствованном из старинной книги XVI века, можно видеть эти хитроумные приспособления: потолок в форме свода направляет к губам бюста звуки, приносимые извне говорной трубой; огромные говорные трубы, замурованные в здании, приносят разнообразные звуки со двора к каменным бюстам, размещенным у стен одной из зал, и т. п. Посетителю такой галереи казалось, что мраморные бюсты шепчут, напевают и т. п.

Звуки в театральном зале

Кто много раз посещал различные театры и концертные залы, тому хорошо известно, что в смысле слышимости залы бывают с хорошей акустикой и с плохой акустикой; в одних помещениях голоса артистов и звуки музыкальных инструментов внятно слышны на далеком расстоянии, в других — звуки даже вблизи воспринимаются неотчетливо. Причина этого явления очень хорошо изложена в книге американского физика Вуда: “Звуковые волны и их применения” [Эта превосходная книга вышла в 1934 г. в русском переводе.].

“Любой звук, произведенный в здании, довольно долго раздается по окончании звучания источника; вследствие многократных отражений он несколько раз обходит кругом здания, — а тем временем раздаются другие звуки, и слушатель часто не в состоянии уловить их в надлежащем порядке и в них разобраться. Так, например, если звук длится 3 секунды и оратор говорит со скоростью трех слогов в секунду, то звуковые волны, соответствующие 9 слогам, будут двигаться по комнате все вместе и создадут полную неразбериху и шум, из-за которого слушатель не сможет понимать оратора.

Оказавшемуся в таких условиях оратору остается говорить очень разборчиво и не слишком громко. Но обычно ораторы, как раз наоборот, стараются говорить громко и этим только усиливают шум”.

Еще не так давно сооружение театра с хорошей акустикой считалось делом счастливой случайности. В настоящее время найдены приемы успешной борьбы с нежелательной длительностью звука (называемой “реверберацией”), которая портит слышимость. В этой книге не место входить в подробности, интересные только для архитекторов. Отмечу лишь, что борьба с плохой акустикой состоит в создании поверхностей, поглощающих излишние звуки. Самым лучшим поглотителем звука является открытое окно (как лучшим поглотителем света служит отверстие); квадратный метр открытого окна принят даже за единицу, которой измеряется поглощение звука. Очень хорошо — хотя и вдвое хуже, нежели открытое окно, — поглощают звуки сами посетители театра: каждый человек равнозначащ в этом отношении примерно половине квадратного метра открытого окна. И если правильно замечание одного физика, что “аудитория поглощает речь оратора в самом прямом смысле слова”, то не менее верно, что пустой зал неприятен для оратора также в непосредственном смысле слова.

Если поглощение звука слишком велико, это также создает ухудшенную слышимость. Во-первых, чрезмерное поглощение приглушает звуки, во-вторых, уменьшает реверберацию до такой степени, что звуки слышатся как бы оборванными и производят впечатление некоторой сухости. Поэтому, если следует избегать слишком длительной реверберации, то и слишком короткая реверберация также нежелательна. Наилучшая величина реверберации для различных зал не одинакова и должна быть установлена при проектировании каждого зала.

В театре имеется и другой предмет, интересный с точки зрения физики: суфлерская будка. Обратили ли вы внимание на то, что во всех театрах она имеет одну и ту же форму? Это оттого, что суфлерская будка — своего рода физический прибор. Свод будки представляет собой вогнутое звуковое зеркало, имеющее двоякое назначение: задерживать звуковые волны, идущие из уст суфлера в сторону публики, а кроме того, отражать эти волны по направлению к сцене.

Эхо со дна моря

Долгое время человек не извлекал из эхо никакой пользы, пока не придуман был способ измерять с помощью его глубину морей и океанов. Изобретение это зародилось случайно. В 1912 г. затонул почти со всеми пассажирами огромный океанский пароход “Титаник”, — затонул от случайного столкновения с большой льдиной. Чтобы предупредить подобные катастрофы, пытались в туман или в ночное время пользоваться эхом для обнаружения присутствия ледяной преграды впереди судна. Способ на практике себя не оправдал, зато натолкнул на другую мысль: измерять глубину морей с помощью отражения звука от морского дна. Мысль оказалась очень удачной.

Рис. 153. Схема действия эхолота

На рис. 153 вы видите схему установки. У одного борта корабля помещается в трюме, близ днища, патрон, порождающий при зажигании резкий звук. Звуковые волны несутся сквозь водную толщу, достигают дна моря, отражаются и бегут обратно, неся с собой эхо. Оно улавливается чувствительным прибором, установленным, как и патрон, у днища корабля. Точные часы измеряют промежуток времени между возникновением звука и приходом эхо. Зная скорость звука в воде, легко вычислить расстояние до отражающей преграды, т. е. определить глубину моря или океана.

Эхолот, как назвали эту установку, совершил настоящий переворот в практике измерения морских глубин. Пользование глубомерами прежних систем возможно было лишь с неподвижного судна и требовало много времени. Лотлинь приходится спускать с колеса, на котором он намотан, довольно медленно (150 м в минуту); почти так же медленно производится и обратный подъем. Измерение глубины в 3 км этим способом отнимает 3/4 часа. С помощью эхолота то же измерение можно произвести в несколько секунд, на полном ходу корабля, получая при этом результат, несравненно более надежный и точный. Ошибка в этих измерениях не превосходит четверти метра (для чего промежутки времени определяются с точностью до 3000-й доли секунды).

Если точное измерение больших глубин имеет важное значение для науки океанографии, то возможность быстро, надежно и точно определять глубину в мелких местах является существенным подспорьем в мореплавании, обеспечивая его безопасность: благодаря эхолоту судно может смело и быстрым ходом приближаться к берегу.

В современных эхолотах применяются не обычные звуки, а чрезвычайно интенсивные “ультразвуки”, неслышимые человеческим ухом, с частотой порядка нескольких миллионов колебаний в секунду. Такие звуки создаются колебаниями кварцевой пластинки (пьезокварца), помещенной в быстропеременное электрическое поле.

Жужжание насекомых

Почему насекомые часто издают жужжащие звуки? В большинстве случаев у них вовсе не имеется для этого никаких особых органов; жужжание, слышимое только при полете, обусловлено просто тем, что, летая, насекомые взмахивают крылышками несколько сотен раз в секунду. Крылышко — это колеблющаяся пластинка, а мы знаем, что всякая достаточно часто (чаще 16 раз в секунду) колеблющаяся пластинка порождает тон определенной высоты.

Теперь вы поймете, каким образом удалось узнать, сколько именно взмахов делает в секунду при полете то или иное насекомое. Для этого достаточно лишь определить по слуху высоту издаваемого насекомым тона, потому что каждому тону отвечает своя частота колебаний. С помощью “лупы времени” (гл. 1) удалось установить, что частота взмахов крыльев у каждого насекомого почти неизменна; регулируя полет, насекомое изменяет лишь величину взмаха (“амплитуду” колебаний) и наклон крыльев; число взмахов в секунду увеличивается лишь под влиянием холода. Вот почему и тон, издаваемый насекомым при полете, остается неизменным...

Найдено, например, что комнатная муха (издающая при полете тон F) делает в секунду 352 взмаха крылышками. Шмель взмахивает 220 раз в секунду. Пчела, издающая тон A, взмахивает крыльями 440 раз в секунду, когда она летит свободно, и всего 330 раз (тон В), когда летит нагруженная медом. Жуки, порождающие при полете более низкие тона, движут крыльями менее проворно. Напротив, комар делает крылышками 500 — 600 колебаний в секунду. Для сравнения заметим, что пропеллер самолета делает в среднем около 25 оборотов в секунду.

Слуховые обманы

Если мы почему-либо вообразили, что источник легкого шума находится не вблизи нас, а значительно дальше, то звук покажется нам гораздо громче. Подобные иллюзии слуха случаются с нами довольно часто; мы только не всегда обращаем на них внимание.

Вот любопытный случай, который описал в своей “Психологии” американский ученый Вильям Джемс:

“Однажды поздно ночью я сидел и читал; вдруг из верхней части дома раздался страшный шум, прекратился и затем, через минуту, снова возобновился. Я вышел в зал, чтобы прислушаться к шуму, но он там не повторился. Как только я успел вернуться к себе в комнату и сесть за книгу, снова поднялся тревожный, сильный шум, точно перед началом бури. Он доносился отовсюду. Крайне встревоженный, я снова вышел в зал, и снова шум прекратился.

Вернувшись во второй раз к себе в комнату, я вдруг открыл, что шум производила своим храпом маленькая собачка, спавшая на полу!...

При этом любопытно то, что, раз обнаружив истинную причину шума, я уже не мог, несмотря на все усилия, возобновить прежнюю иллюзию”.

Вероятно, читатель сможет припомнить подобные же примеры из своей жизни. Мне случалось наблюдать их неоднократно.

Где стрекочет кузнечик?

Очень часто мы ошибочно определяем не расстояние, а направление, в каком находится звучащий предмет.

Уши наши довольно хорошо различают, раздался ли звук выстрела справа или слева от нас (рис. 154).

Рис. 154 Где произведен выстрел: справа или слева?

Но они зачастую бессильны определить положение источника звука, если он находится прямо впереди или позади нас (рис. 155): выстрел, произведенный впереди, нередко слышится как донесшийся сзади.

Мы способны в таких случаях отличать лишь — по силе звука — отдаленный выстрел от близкого.

Вот опыт, который может нас многому научить. Посадите кого-нибудь посреди комнаты с завязанными глазами и попросите его сидеть спокойно, не поворачивая головы. Затем, взяв в руки две монеты, ударяйте ими одну о другую, оставаясь все время в той отвесной плоскости, которая рассекает голову вашего гостя пополам, между его глазами. Пусть испытуемый попробует угадать место, где щелкнули монеты. Результат получается прямо невероятный: звук произведен в одном углу комнаты, а испытуемый указывает на совершенно противоположную точку!

Рис. 155. Где произведен выстрел?

Если вы отойдете от упомянутой плоскости симметрии головы в сторону, ошибки будут уже не так грубы. Это и понятно: теперь звук в ближайшем ухе вашего гостя слышен немного раньше и громче; благодаря этому испытуемый может определить, откуда исходит звук.

Этот опыт объясняет, между прочим, почему так трудно заметить стрекочущего в траве кузнечика. Резкий звук раздается в двух шагах от вас, справа от дорожки. Вы смотрите туда, но ничего не видите; звук доносится уже слева. Поворачиваете голову туда, но звук уже доносится из какого-нибудь третьего места. Чем быстрее поворачиваетесь вы в сторону стрекочущего звука, тем проворнее совершаются эти прыжки невидимого музыканта. На самом деле, однако, насекомое сидит на одном месте; его изумительные прыжки — плод вашего воображения, следствие обмана слуха. Ошибка ваша в том, что вы поворачиваете голову, помещая ее при этом как раз так, что кузнечик находится в плоскости симметрии вашей головы. При этом условии, как мы знаем, легко ошибиться в направлении звука: стрекотание кузнечика раздается впереди вас, но вы по ошибке относите его в противоположную сторону.

Отсюда практический вывод: если хотите определить, откуда доносится звук кузнечика, пение кукушки и тому подобные отдаленные звуки, не поворачивайте лица на звук, а, напротив, отворачивайте его в сторону. Впрочем, мы это и делаем, когда, как говорится, “настораживаемся”.

Курьезы слуха

Когда мы грызем твердый сухарь, мы слышим оглушительный шум, между тем как наши соседи едят те же сухари без заметного шума. Как ухитряются они избегать этого грохота?

Дело в том, что шум и грохот существуют лишь в наших ушах и мало беспокоят уши наших соседей. Кости черепа, как и вообще твердые, упругие тела, очень хорошо проводят звуки, а звук в плотной среде усиливается иногда до чрезвычайных размеров. Доходя до уха через воздух, треск сухаря воспринимается как легкий шум; но тот же треск превращается в грохот, если доходит до слухового нерва через твердые кости черепа. Вот еще опыт из той же области: зажмите между зубами колечко карманных часов и плотно закройте уши пальцами: вы услышите тяжелые удары — так усилится тиканье часов.

Бетховен, оглохнув, слушал, говорят, игру на рояле, приставив к нему одним концом свою трость, другой конец которой он держал у зубов. Точно так же те глухие, у которых уцелело внутреннее ухо, могут танцевать под музыку: звуки достигают до их слуховых нервов через пол и кости.

“Чудеса чревовещания”

Столь поражающие нас “чудеса”, совершаемые чревовещателями, основаны на тех же особенностях слуха, о которых мы беседовали на предыдущих страницах.

“Если кто-нибудь ходит по гребню крыши, — пишет проф. Гампсон, — то голос его внутри дома производит впечатление слабого шепота. По мере того как он удаляется к краю здания, шепот все слабеет. Если мы сидим в какой-нибудь комнате дома, то наше ухо ничего не может нам сказать относительно направления звука и расстояния говорящего лица. Но по изменению голоса наш разум выведет заключение, что говорящее лицо удаляется от нас. Если же самый голос скажет нам, что обладатель его движется по крыше, то мы легко поверим этому заявлению. Если бы, наконец, кто-либо стал разговаривать с этим лицом, будто бы находящимся снаружи, и получал осмысленные ответы, то иллюзия получалась бы полная.

Таковы условия, при которых действует чревовещатель. Когда очередь говорить доходит до человека на крыше, чревовещатель слабо бормочет; когда же очередь доходит до него, он говорит полным, чистым голосом, чтобы оттенить контраст с другим голосом. Содержание его замечаний и ответов его мнимого собеседника усиливает иллюзию. Единственным слабым пунктом в этом обмане могло бы оказаться то обстоятельство, что мнимый голос лица, находящегося снаружи, фактически исходит от человека на сцене, т. е. имеет ложное направление.

Следует еще заметить, что название чревовещатель является неподходящим. Чревовещатель должен скрывать от своих слушателей тот факт, что, когда очередь доходит до мнимого партнера, он в действительности говорит сам. Для этой цели он пользуется различными уловками. При помощи всякого рода жестов он старается отвлечь внимание слушателей от себя. Склоняясь набок и держа руку у уха, как будто прислушиваясь, он стремится по возможности спрятать свои губы. Когда он не может спрятать своего лица, то старается делать лишь самые необходимые движения губами. Этому помогает то обстоятельство, что часто требуется лишь неясный, слабый шепот. Движения губ скрываются так хорошо, что некоторые люди думают, будто голос артиста выходит откуда-то из глубины его тела, — отсюда название: чревовещатель.

Итак, мнимые чудеса чревовещания всецело основаны лишь на том, что мы не в состоянии в точности определять ни направление звука, ни расстояние до звучащего тела. В обычной обстановке мы достигаем этого лишь приблизительно; но достаточно поставить нас в не совсем обычные условия восприятия звука — и мы уже поддаемся самым грубым ошибкам в определении источника звука. Наблюдая сам чревовещателя, я не мог преодолеть иллюзии, хотя хорошо понимал, в чем здесь дело.